
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  WTFriday : Keijo en chair et en eaux !</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.animeland.fr/xmlrpc.php" />
	

	
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; Flux" href="http://www.animeland.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; Flux des commentaires" href="http://www.animeland.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; WTFriday : Keijo en chair et en eaux ! Flux des commentaires" href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.animeland.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.animeland.fr/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.animeland.fr/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.animeland.fr/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.animeland.fr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_recaptcha-css'  href='http://www.animeland.fr/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_bbpress-css'  href='http://www.animeland.fr/wp-content/plugins/um-bbpress/assets/css/um-bbpress.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-advanced-statistics-frontend-css'  href='http://www.animeland.fr/wp-content/plugins/bbpress-improved-statistics-users-online/assets/css/frontend.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.animeland.fr/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='bbspoiler-css'  href='http://www.animeland.fr/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-bbpress-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/bbpress-ext.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.main-footer { background-color: #000000; background-image: none; }

.lower-foot { background-color: #000000 }

::selection { background: #c10b0b }

:-moz-selection { background: #c10b0b }

.top-bar, .post-content .modern-quote { border-top-color: #c10b0b }

.trending-ticker .heading, .breadcrumbs .location, .news-focus .heading, .gallery-title, .related-posts .section-head, 
.news-focus .heading .subcats a.active, .post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments  .url { color: #c10b0b }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a,  
.comment-content .reply, .sc-tabs .active a, .navigation .mega-menu { border-bottom-color: #c10b0b }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #c10b0b }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #c10b0b }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #c10b0b } }

.post-content a { color: #c10b0b }

.navigation { background-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #000000; } }

.navigation.sticky { background: rgb(0,0,0); background: rgba(0,0,0, 0.9); }

.navigation .mega-menu, .navigation .menu ul { background-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #000000; } }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #2f2f2f; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #2f2f2f; } }

.navigation { border-color: #000000; }

.mega-menu .sub-nav { background: #353535; }

.mega-menu .heading, .navigation .mega-menu.links > li > a { border-color: #000000; }

.navigation .menu > li li a, .navigation .mega-menu.links > li > a, .navigation .mega-menu.links > li li a,
.mega-menu .posts-list .content, .navigation .mega-menu .sub-nav li a { border-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .menu li a { border-color: #000000; } }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #000000; }

body, body.boxed { background-color: #ffffff; }



</style>
<link rel='stylesheet' id='d4p-bbtools-css'  href='http://www.animeland.fr/wp-content/plugins/gd-bbpress-tools/css/gd-bbpress-tools.css?ver=1.9_b2144_free' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.animeland.fr/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.84' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.animeland.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.animeland.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bur-css'  href='http://www.animeland.fr/wp-content/plugins/bbp-user-ranking/css/user-ranking.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=fr&#038;ver=1'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"Expand","folded":"Collapse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://www.animeland.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.animeland.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.animeland.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pika fête les 20 ans de GTO avec des rééditions et une nouveauté' href='http://www.animeland.fr/2017/08/04/pika-fete-les-20-ans-de-gto-avec-des-reeditions-et-une-nouveaute/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel='shortlink' href='http://wp.me/p6ZlcJ-1YrH' />
<link rel="alternate" type="application/json+oembed" href="http://www.animeland.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.animeland.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F&#038;format=xml" />
<script type="text/javascript">
            /* <![CDATA[ */
            var gdbbPressToolsInit = {
                quote_method: "bbcode",
                quote_wrote: "wrote",
                bbpress_version: 25,
                wp_version: 44,
                wp_editor: 1            };
            /* ]]> */
        </script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '4aad2e06ee';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.animeland.fr/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-77669820-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style> 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.animeland.fr/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.animeland.fr/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.animeland.fr/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WTFriday : Keijo en chair et en eaux !" />
<meta property="og:url" content="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/" />
<meta property="og:description" content="L’an dernier, elle était la seule série à rivaliser avec, voire dépasser, Yuri on Ice dans les statistiques européennes de Crunchyroll. L’impact de Keijo au Portugal est tellement grand que des fan…" />
<meta property="article:published_time" content="2017-08-04T13:10:29+00:00" />
<meta property="article:modified_time" content="2017-08-04T13:10:29+00:00" />
<meta property="og:site_name" content="AnimeLand" />
<meta property="og:image" content="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal.jpg?fit=1200%2C468" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="468" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal.jpg?fit=1200%2C468&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.post .post-content > p:first-child{font-size:1em}.g-recaptcha{clear:both}.pt-cv-title h4{font-size:14px}.pt-cv-content,.pt-cv-content *{font-weight:400;font-size:12px}.pt-cv-wrapper .btn-success{color:#fff;background-color:#000;border-color:#000}.pt-cv-wrapper .btn{padding:3px 6px;font-size:12px}</style>
	
<!--[if lt IE 9]>
<script src="http://www.animeland.fr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<style>
	html {
		margin-top: 0 !important;
	}
</style>


</head>

<body class="single single-post postid-470685 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap ">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">En bref</span>

					<ul>
												
												
							<li><a href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/" title="WTFriday : Keijo en chair et en eaux !">WTFriday : Keijo en chair et en eaux !</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/04/pika-fete-les-20-ans-de-gto-avec-des-reeditions-et-une-nouveaute/" title="Pika fête les 20 ans de GTO avec des rééditions et une nouveauté">Pika fête les 20 ans de GTO avec des rééditions et une nouveauté</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/04/trois-personnages-originaux-pour-lanime-my-hero-academia/" title="Trois personnages originaux pour l&#8217;anime My Hero Academia">Trois personnages originaux pour l&#8217;anime My Hero Academia</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/04/bande-annonce-pour-le-film-free-take-your-marks/" title="Bande-annonce pour le film Free! Take Your Marks">Bande-annonce pour le film Free! Take Your Marks</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/04/dagashi-kashi-la-saison-2-programmee-pour-2018/" title="Dagashi Kashi :  la saison 2 programmée pour 2018">Dagashi Kashi :  la saison 2 programmée pour 2018</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/03/de-nouveaux-projets-originaux-pour-toei-animation/" title="De nouveaux projets originaux pour Toei Animation ?">De nouveaux projets originaux pour Toei Animation ?</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/03/majestic-prince-de-rando-ayamine-get-backers-part-en-pause/" title="Majestic Prince de Rando Ayamine (Get Backers) part en pause">Majestic Prince de Rando Ayamine (Get Backers) part en pause</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/03/tbt-one-piece/" title="#TBT : One Piece">#TBT : One Piece</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/03/une-saison-2-pour-lanime-mob-psycho-100/" title="Une saison 2 pour l&#8217;anime Mob Psycho 100 ?">Une saison 2 pour l&#8217;anime Mob Psycho 100 ?</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/03/staff-casting-et-visuel-pour-lanime-kings-game/" title="Staff, casting et visuel pour l&#8217;anime King&#8217;s Game">Staff, casting et visuel pour l&#8217;anime King&#8217;s Game</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/03/des-infos-sur-la-production-saint-seiya-de-netflix/" title="Des infos sur la production Saint Seiya de Netflix">Des infos sur la production Saint Seiya de Netflix</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/02/nos-infos-exclusives-netflix-anime-slate-2017-devilman-crybaby-cannon-busters-les-chevaliers-du-zodiaque/" title="[MàJ] Nos infos exclusives Netflix Anime Slate 2017 (Devilman Crybaby, Cannon Busters, Les Chevaliers du Zodiaque)">[MàJ] Nos infos exclusives Netflix Anime Slate 2017 (Devilman Crybaby, Cannon Busters, Les Chevaliers du Zodiaque)</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/02/le-spin-off-erased-re-bientot-chez-ki-oon/" title="Le spin-off Erased Re bientôt chez Ki-oon ?">Le spin-off Erased Re bientôt chez Ki-oon ?</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/02/le-spin-off-vigilante-my-hero-academia-illegals-arrive-en-france-en-septembre/" title="Le spin-off Vigilante My Hero Academia Illegals arrive en France en septembre !">Le spin-off Vigilante My Hero Academia Illegals arrive en France en septembre !</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/02/lanime-sword-gai-en-exclusivite-mondiale-sur-netflix/" title="L&#8217;anime Sword Gai en exclusivité mondiale sur Netflix">L&#8217;anime Sword Gai en exclusivité mondiale sur Netflix</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/02/breve-un-histoire-courte-pour-mitsuru-adachi/" title="[Brève] Un histoire courte pour Mitsuru Adachi">[Brève] Un histoire courte pour Mitsuru Adachi</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/01/personnalite-de-la-semaine-kenji-kawai/" title="Personnalité de la semaine : Kenji Kawai">Personnalité de la semaine : Kenji Kawai</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/01/olivier-van-hoofstadt-sera-le-realisateur-du-film-live-dharlock/" title="Olivier Van Hoofstadt sera le réalisateur du film live d&#8217;Harlock">Olivier Van Hoofstadt sera le réalisateur du film live d&#8217;Harlock</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/01/le-chara-designer-et-animateur-takahiro-yoshimatsu-invite-de-paris-manga/" title="Le chara-designer et animateur Takahiro Yoshimatsu invité de Paris Manga &amp; Sci-fi Show">Le chara-designer et animateur Takahiro Yoshimatsu invité de Paris Manga &amp; Sci-fi Show</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/08/01/breve-une-diffusion-mondiale-pour-le-film-pokemon-je-te-choisis/" title="[Brève] Une diffusion mondiale pour le film Pokémon &#8211; Je te choisis">[Brève] Une diffusion mondiale pour le film Pokémon &#8211; Je te choisis</a></li>
						
												
											</ul>
				</div>
				
									
					
			<div class="search">
				<form role="search" action="http://www.animeland.fr/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Rechercher..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
							<div class="textwidget"></div>
						
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header>
		
			<div class="title">
			
				
		<a href="http://www.animeland.fr/" title="AnimeLand" rel="home">
		
							
				<img src="http://www.animeland.fr/wp-content/uploads/2017/04/NOUVEAU-LOGO-RED.png" class="logo-image" alt="AnimeLand" data-at2x="http://www.animeland.fr/wp-content/uploads/2017/04/NOUVEAU-LOGO-RETINA-RED.png" />
					 
						
		</a>			
			</div>
			
			<div class="right">
				
				
				
					
			<div class="adwrap-widget">
			
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.apps.am-media.fr/delivery/ajs.php':'http://adserver.apps.am-media.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.apps.am-media.fr/delivery/ck.php?n=af3636c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.apps.am-media.fr/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3636c4' border='0' alt='' /></a></noscript>
			
			</div>
		
				
					<div class="textwidget"><!--<video id="reborn-header-video" autoplay="autoplay" preload="auto" muted="muted" style="position: absolute;top: 65px;margin-left: -198px;">
	<source type="video/mp4" src="http://cdn.kaze.fr/kaze/reborn/reborn_pv.mp4">
</video>--></div>
						
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1962"><a href="/">Accueil</a></li>
<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2426"><a href="http://www.animeland.fr/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-2076"><a href="http://www.animeland.fr/category/news/manga/">Manga</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2075"><a href="http://www.animeland.fr/category/news/anime/">Anime</a></li>
</ul>
</li>
<li id="menu-item-1973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1973"><a href="http://www.animeland.fr/nos-magazines/">Nos magazines</a>
<ul class="sub-menu">
	<li id="menu-item-71399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-71399"><a href="http://www.animeland.fr/category/magazines/animelandmag/">AnimeLand</a></li>
	<li id="menu-item-71400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-71400"><a href="http://www.animeland.fr/category/magazines/animelandx-tra/">AnimeLand X-tra</a></li>
	<li id="menu-item-71401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-217 menu-item-71401"><a href="http://www.animeland.fr/category/magazines/hors-serie/">Hors-série</a></li>
</ul>
</li>
<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2103"><a href="http://www.animeland.fr/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-71407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-71407"><a href="http://www.animeland.fr/category/chroniques/chronique-manga/">Chronique manga</a></li>
	<li id="menu-item-71406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-71406"><a href="http://www.animeland.fr/category/chroniques/chronique-animation/">Chronique animation</a></li>
</ul>
</li>
<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-35 menu-item-1964"><a href="http://www.animeland.fr/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-330360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1474 menu-item-330360"><a href="http://www.animeland.fr/category/dossiers/evenement-dossiers/">Evènement</a></li>
	<li id="menu-item-330361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1153 menu-item-330361"><a href="http://www.animeland.fr/category/dossiers/interview/">Interview</a></li>
	<li id="menu-item-330362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1021 menu-item-330362"><a href="http://www.animeland.fr/category/dossiers/personnalite-de-la-semaine/">Personnalité de la semaine</a></li>
	<li id="menu-item-384815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3186 menu-item-384815"><a href="http://www.animeland.fr/category/dossiers/cosplay/">Cosplay</a></li>
</ul>
</li>
<li id="menu-item-394576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1363 menu-item-394576"><a href="http://www.animeland.fr/category/dossiers/simulcast-dossiers/">Simulcast</a>
<ul class="sub-menu">
	<li id="menu-item-469358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469358"><a href="http://www.animeland.fr/simulcast-ete-2017/">Simulcast été 2017</a></li>
</ul>
</li>
<li id="menu-item-393893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393893"><a href="/forum">Forum</a></li>
<li id="menu-item-416624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416624"><a href="http://boutique.animeland.com/">Boutique</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes à :</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.animeland.fr/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.animeland.fr/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">WTFriday : Keijo en chair et en eaux !</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-470685" class="post-470685 post type-post status-publish format-standard has-post-thumbnail category-news category-wtfriday tag-keijo tag-wtf" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal.jpg?fit=1200%2C468" title="WTFriday : Keijo en chair et en eaux !" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="keijo-portugal" title="WTFriday : Keijo en chair et en eaux !" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			WTFriday : Keijo en chair et en eaux !								</h1>
							</h1>
			
			<a href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer" itemprop="author"><a href="http://www.animeland.fr/author/matthieu-pinon-2/" title="Articles par Matthieu Pinon" rel="author">Matthieu Pinon</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2017-08-04T15:10:29+02:00" title="2017-08-04" itemprop="datePublished">4 août 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.animeland.fr/category/news/" rel="category tag">News</a>, <a href="http://www.animeland.fr/category/news/wtfriday/" rel="category tag">WTFriday</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p><a href="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal2.jpg" rel="attachment wp-att-470687"><img class="size-medium wp-image-470687 alignright" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal2.jpg?resize=300%2C174" alt="keijo-portugal2" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal2.jpg?resize=300%2C174 300w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal2.jpg?resize=768%2C445 768w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal2.jpg?resize=1024%2C593 1024w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal2.jpg?w=1404 1404w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>L’an dernier, elle était la seule série à rivaliser avec, voire dépasser, <em>Yuri on Ice</em> dans les statistiques européennes de Crunchyroll. L’impact de <em>Keijo</em> au Portugal est tellement grand que des fans féminines de la série ont reconstitué le sport fictif en condition réelle : une bouée, et deux combattantes cherchant à expulser leur adversaire à coups de seins et de fesses. Seule différence majeure : les bikinis ont laissé la place à des combinaisons une-pièce renforcées, plus adéquates pour ce genre d’effort. Si vous souhaitez vous inscrire, ou demander des conseils pour fonder la ligue française de Keijo, <a href="https://www.facebook.com/pg/keijoPortugal/about/?ref=page_internal" target="_blank">n’hésitez pas à contacter leur page Facebook</a> !</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/mQt3KNO7Sro?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Source : <a href="http://goboiano.com/keijo-is-about-to-become-a-real-life-sport/" target="_blank">Goboiano</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-470685" class="share-twitter sd-button share-icon no-text" href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-470685" class="share-facebook sd-button share-icon no-text" href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-470685" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
		
				
		
		<!-- ADS -->
		<div style="margin-bottom:20px;">
			<script src="//owlanalytics.io/code=58afaa9c9414a1bd1f6aa35d073dc67f8be6892d/check=yes/"></script><script src="//owlads.io/code=58afaa9c9414a1bd1f6aa35d073dc67f8be6892d/"></script>
		</div>		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Parlez-en à vos amis !</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F" class="fa fa-twitter" title="Partager sur Twitter">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F" class="fa fa-facebook" title="Partager sur Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F" class="fa fa-google-plus" title="Partager sur Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F&amp;media=http%3A%2F%2Fwww.animeland.fr%2Fwp-content%2Fuploads%2F2017%2F08%2Fkeijo-portugal.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F" class="fa fa-linkedin" title="Partager sur LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F&amp;name=WTFriday%C2%A0%3A+Keijo%C2%A0en+chair+et+en+eaux%C2%A0%21" class="fa fa-tumblr"
				title="Partager sur Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=WTFriday%C2%A0%3A%20Keijo%C2%A0en%20chair%20et%20en%20eaux%C2%A0%21&amp;body=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F" class="fa fa-envelope-o"
				title="Partager par email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">A propos de l'auteur</h3>

				<section class="author-info">
		
			<img src="http://gravatar.com/avatar/?s=400" class="func-um_user gravatar avatar avatar-100 um-avatar um-avatar-gravatar" width="100" height="100" alt="Matthieu Pinon" />			
			<div class="description">
				<a href="http://www.animeland.fr/author/matthieu-pinon-2/" title="Articles par Matthieu Pinon" rel="author">Matthieu Pinon</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Articles liés</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/08/04/pika-fete-les-20-ans-de-gto-avec-des-reeditions-et-une-nouveaute/" title="Pika fête les 20 ans de GTO avec des rééditions et une nouveauté" class="image-link">
						<img width="214" height="140" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/pikagto.jpg?resize=214%2C140" class="image wp-post-image" alt="pikagto" title="Pika fête les 20 ans de GTO avec des rééditions et une nouveauté" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/pikagto.jpg?resize=214%2C140 214w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/pikagto.jpg?zoom=2&amp;resize=214%2C140 428w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/pikagto.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-08-04T14:02:55+02:00">4 août 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/08/04/pika-fete-les-20-ans-de-gto-avec-des-reeditions-et-une-nouveaute/" title="Pika fête les 20 ans de GTO avec des rééditions et une nouveauté">Pika fête les 20 ans de GTO avec des rééditions et une nouveauté</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/08/04/trois-personnages-originaux-pour-lanime-my-hero-academia/" title="Trois personnages originaux pour l&#8217;anime My Hero Academia" class="image-link">
						<img width="214" height="140" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/My-Hero-Academia.jpg?resize=214%2C140" class="image wp-post-image" alt="My Hero Academia saison 2" title="Trois personnages originaux pour l&#8217;anime My Hero Academia" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/My-Hero-Academia.jpg?resize=214%2C140 214w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/My-Hero-Academia.jpg?zoom=2&amp;resize=214%2C140 428w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/My-Hero-Academia.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-08-04T13:08:49+02:00">4 août 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/08/04/trois-personnages-originaux-pour-lanime-my-hero-academia/" title="Trois personnages originaux pour l&#8217;anime My Hero Academia">Trois personnages originaux pour l&#8217;anime My Hero Academia</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/08/04/bande-annonce-pour-le-film-free-take-your-marks/" title="Bande-annonce pour le film Free! Take Your Marks" class="image-link">
						<img width="214" height="140" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/freetakeyourmarks.jpeg?resize=214%2C140" class="image wp-post-image" alt="freetakeyourmarks" title="Bande-annonce pour le film Free! Take Your Marks" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/freetakeyourmarks.jpeg?resize=214%2C140 214w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/freetakeyourmarks.jpeg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-08-04T09:55:01+02:00">4 août 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/08/04/bande-annonce-pour-le-film-free-take-your-marks/" title="Bande-annonce pour le film Free! Take Your Marks">Bande-annonce pour le film Free! Take Your Marks</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Ecrire un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/#respond" style="display:none;">Annuler</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.animeland.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.animeland.fr%2F2017%2F08%2F04%2Fwtfriday-keijo-en-chair-et-en-eaux%2F">être connecté(e)</a> pour rédiger un commentaire.</p>		</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-3" class="widget widget_text">			<div class="textwidget"><div class="um um-login um-2334">

	<div class="um-form">
	
		<form method="post" action="" autocomplete="off">
	
		<div class="um-row _um_row_1 " style="margin: 0 0 30px 0;"><div class="um-col-1"><div class="um-field um-field-username um-field-text" data-key="username"><div class="um-field-label"><label for="username-2334">Nom d'utilisateur ou adresse e-mail</label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="username-2334" id="username-2334" value="" placeholder="" data-validate="unique_username_or_email" data-key="username" />

						</div></div><div class="um-field um-field-user_password um-field-password" data-key="user_password"><div class="um-field-label"><label for="user_password-2334">Mot de passe</label><div class="um-clear"></div></div><div class="um-field-area"><input class="um-form-field valid " type="password" name="user_password-2334" id="user_password-2334" value="" placeholder="" data-validate="" data-key="user_password" />

						</div></div></div></div>
		<input type="hidden" name="form_id" id="form_id" value="2334" />

		<input type="hidden" name="timestamp" id="timestamp" value="1501870934" />
		<p class="request_name">
			<label for="request">Only fill in if you are not human</label>
			<input type="text" name="request" id="request" class="input" value="" size="25" autocomplete="off" />
		</p>

				<div class="g-recaptcha"  data-type="image"  data-size="compact"  data-theme="light"  data-sitekey="6Le9rSQUAAAAACKyXr36cscC9AR4LfaaBkYU5NBR"></div>
		
		
		<div class="um-col-alt">

			
		<div class="um-field um-field-c">
			<div class="um-field-area">
				<label class="um-field-checkbox active">
					<input type="checkbox" name="rememberme" value="1" checked /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline"></i></span>
					<span class="um-field-checkbox-option"> Se souvenir de moi</span>
				</label>
			</div>
		</div>

		<div class="um-clear"></div>
			
			<div class="um-left um-half"><input type="submit" value="OK" class="um-button" /></div>
			<div class="um-right um-half"><a href="http://www.animeland.fr/creer-un-compte/" class="um-button um-alt">Créer un compte</a></div>

			
			<div class="um-clear"></div>

		</div>

		
		<div class="um-col-alt-b">
			<a href="http://www.animeland.fr/nouveau-mot-de-passe/" class="um-link-alt">Mot de passe oublié ?</a>
		</div>

				
		</form>
	
	</div>
	
</div>
<div style="clear:both;"></div><style type="text/css">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</style>
<!-- ULTIMATE MEMBER FORM INLINE CSS BEGIN --><style type="text/css"></style><!-- ULTIMATE MEMBER FORM INLINE CSS END --></div>
		</li>
<li id="text-2" class="widget widget_text"><h3 class="widgettitle">Abonnez-vous !</h3>			<div class="textwidget"><p style="text-align:center"><a href="http://boutique.animeland.com/" target="_blank"><img src="/wp-content/uploads/2016/10/AboHP.jpg" ></a></p></div>
		</li>

		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="b21378ea0b45c1156a2a1cc53810b7db"></ins>
<script async src="//adserver.apps.am-media.fr/delivery/asyncjs.php"></script>			
			</div>
		
		</li>
		
		<li id="like_box_facbook-2" class="widget widget_like_box_facbook"><iframe id="facbook_like_box_1" src="//www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=325&width=325&height=160&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2F207658492608670&locale=fr_FR&sdk=joey&show_facepile=true&show_posts=false&small_header=true" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:325px; height:160px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",325)
			});</script></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="370" data-height="300" data-theme="light" href="https://twitter.com/Animeland_mag">Tweets by Animeland_mag</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</li>

		<li id="bunyad_ads_widget-2" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<script src="//owlanalytics.io/code=6e9b99384f21dc46400b5347a3eb341f6daeb334/check=yes/"></script><script src="//owlads.io/code=6e9b99384f21dc46400b5347a3eb341f6daeb334/"></script>			
			</div>
		
		</li>
		
		<li id="text-7" class="widget widget_text">			<div class="textwidget"><!--a href="http://www.animeland.com/forum/" target="_blank"><img src="http://www.animeland.com/wp-content/uploads/2016/04/Pavé-forum.jpg"></a--></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Récents</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">Chroniques</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">Dossiers</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="keijo-portugal" title="WTFriday : Keijo en chair et en eaux !" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/keijo-portugal.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-08-04T15:10:29+02:00">4 août 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/" title="WTFriday : Keijo en chair et en eaux !">
								WTFriday : Keijo en chair et en eaux !</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/08/04/pika-fete-les-20-ans-de-gto-avec-des-reeditions-et-une-nouveaute/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/pikagto.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pikagto" title="Pika fête les 20 ans de GTO avec des rééditions et une nouveauté" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/pikagto.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/pikagto.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/08/pikagto.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-08-04T14:02:55+02:00">4 août 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/08/04/pika-fete-les-20-ans-de-gto-avec-des-reeditions-et-une-nouveaute/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/08/04/pika-fete-les-20-ans-de-gto-avec-des-reeditions-et-une-nouveaute/" title="Pika fête les 20 ans de GTO avec des rééditions et une nouveauté">
								Pika fête les 20 ans de GTO avec des rééditions et une nouveauté</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/08/04/trois-personnages-originaux-pour-lanime-my-hero-academia/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/My-Hero-Academia.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="My Hero Academia saison 2" title="Trois personnages originaux pour l&#8217;anime My Hero Academia" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/My-Hero-Academia.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/My-Hero-Academia.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/My-Hero-Academia.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-08-04T13:08:49+02:00">4 août 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/08/04/trois-personnages-originaux-pour-lanime-my-hero-academia/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/08/04/trois-personnages-originaux-pour-lanime-my-hero-academia/" title="Trois personnages originaux pour l&#8217;anime My Hero Academia">
								Trois personnages originaux pour l&#8217;anime My Hero Academia</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/08/04/bande-annonce-pour-le-film-free-take-your-marks/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/freetakeyourmarks.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="freetakeyourmarks" title="Bande-annonce pour le film Free! Take Your Marks" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/freetakeyourmarks.jpeg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/freetakeyourmarks.jpeg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/freetakeyourmarks.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-08-04T09:55:01+02:00">4 août 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/08/04/bande-annonce-pour-le-film-free-take-your-marks/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/08/04/bande-annonce-pour-le-film-free-take-your-marks/" title="Bande-annonce pour le film Free! Take Your Marks">
								Bande-annonce pour le film Free! Take Your Marks</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="evabande" title="Evangelion : analyse de la mise en quarantaine de Shinji" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span></span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-21T16:30:47+02:00">21 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/" title="Evangelion : analyse de la mise en quarantaine de Shinji">
								Evangelion : analyse de la mise en quarantaine de Shinji</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chevalier d&#039;Eon" title="En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>9</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-12T18:57:58+02:00">12 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/" title="En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)">
								En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="luno" title="En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>7</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-06T18:35:17+02:00">6 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/" title="En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume">
								En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="japan1" title="En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>6.5</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-05-29T14:46:21+02:00">29 mai 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/" title="En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô">
								En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/2017/08/01/personnalite-de-la-semaine-kenji-kawai/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/kawai01.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="kawai01" title="Personnalité de la semaine : Kenji Kawai" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/kawai01.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/kawai01.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/08/kawai01.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-08-01T15:59:10+02:00">1 août 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/08/01/personnalite-de-la-semaine-kenji-kawai/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/08/01/personnalite-de-la-semaine-kenji-kawai/" title="Personnalité de la semaine : Kenji Kawai">
								Personnalité de la semaine : Kenji Kawai</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/07/25/personnalite-de-la-semaine-stan-lee/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/lee02.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lee02" title="Personnalité de la semaine : Stan Lee" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/lee02.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/lee02.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/lee02.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-07-25T15:57:01+02:00">25 juillet 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/07/25/personnalite-de-la-semaine-stan-lee/#comments"><i class="fa fa-comments-o"></i>
								1</a></span>
						
							<a href="http://www.animeland.fr/2017/07/25/personnalite-de-la-semaine-stan-lee/" title="Personnalité de la semaine : Stan Lee">
								Personnalité de la semaine : Stan Lee</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/07/25/le-recapitulatif-de-la-semaine-17-au-23-juillet-2017/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/07/Recapitulatif-de-la-semaine.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Recapitulatif-de-la-semaine" title="Le Récapitulatif de la Semaine [17 au 23 juillet 2017]" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/07/Recapitulatif-de-la-semaine.png?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/07/Recapitulatif-de-la-semaine.png?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/07/Recapitulatif-de-la-semaine.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-07-25T15:28:33+02:00">25 juillet 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/07/25/le-recapitulatif-de-la-semaine-17-au-23-juillet-2017/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/07/25/le-recapitulatif-de-la-semaine-17-au-23-juillet-2017/" title="Le Récapitulatif de la Semaine [17 au 23 juillet 2017]">
								Le Récapitulatif de la Semaine [17 au 23 juillet 2017]</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/07/19/simulcast-magical-circle-guru-guru/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/3dab864c-a86d-4244-b1ca-476cf6d9c3af.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Magical Circle Guru-Guru" title="Magical Circle Guru-Guru" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/3dab864c-a86d-4244-b1ca-476cf6d9c3af.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/3dab864c-a86d-4244-b1ca-476cf6d9c3af.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/07/3dab864c-a86d-4244-b1ca-476cf6d9c3af.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-07-19T14:18:03+02:00">19 juillet 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/07/19/simulcast-magical-circle-guru-guru/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/07/19/simulcast-magical-circle-guru-guru/" title="Magical Circle Guru-Guru">
								Magical Circle Guru-Guru</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-4" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.apps.am-media.fr/delivery/ajs.php':'http://adserver.apps.am-media.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.apps.am-media.fr/delivery/ck.php?n=af377168&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.apps.am-media.fr/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af377168' border='0' alt='' /></a></noscript>			
			</div>
		
		</li>
		
		<li id="bbp_forums_widget-2" class="widget widget_display_forums"><h3 class="widgettitle">Forums</h3>
		<ul>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/forums/">Forums</a></li>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/petites-annonces/">Petites annonces</a></li>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/archives/">Archives</a></li>

			
		</ul>

		</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
						<li class="widget col-4 widget_recent_entries">		<h3 class="widgettitle">Dernières news</h3>		<ul>
					<li>
				<a href="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/">WTFriday : Keijo en chair et en eaux !</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/08/04/pika-fete-les-20-ans-de-gto-avec-des-reeditions-et-une-nouveaute/">Pika fête les 20 ans de GTO avec des rééditions et une nouveauté</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/08/04/trois-personnages-originaux-pour-lanime-my-hero-academia/">Trois personnages originaux pour l&#8217;anime My Hero Academia</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/08/04/bande-annonce-pour-le-film-free-take-your-marks/">Bande-annonce pour le film Free! Take Your Marks</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/08/04/dagashi-kashi-la-saison-2-programmee-pour-2018/">Dagashi Kashi :  la saison 2 programmée pour 2018</a>
						</li>
				</ul>
		</li>		
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle"></h3>		
			<div class="about-widget">
			
							<img src="/wp-content/uploads/2015/10/logo-al.png" />			
						
			<p>AnimeLand est le 1er magazine français sur l'animation japonaise et internationale, les mangas et tout l'univers otaku en France. News, chroniques, interviews, articles et dossiers vous attendent dans les magazines AnimeLand et AnimeLand X-tra et sur le site AnimeLand.com !</p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="http://www.animeland.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-2284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2284"><a href="http://www.animeland.fr/contact/">Contact</a></li>
<li id="menu-item-424534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424534"><a href="http://www.animeland.fr/annonceurs/">Annonceurs</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>        <style type="text/css" id="hustle-cc-styles"></style>
        <!-- Modal -->
<div class="modal hide fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content main-screen">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Connection</h4>
			</div>
			<div class="modal-body">
			
						
				<form method="post" action="http://www.animeland.fr/wp-login.php" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Se connecter</legend>
	
						<div class="bbp-username input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="log" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Nom d&#039;utilisateur" />
						</div>
	
						<div class="bbp-password input-group">
							<i class="fa fa-lock"></i>
							<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="2" 
								placeholder="Mot de passe"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
	
							<a href="http://www.animeland.fr/wp-login.php?action=lostpassword" title="Mot de passe perdu ?" class="bbp-lostpass-link lost-pass-modal">Mot de passe perdu ?</a>
	
	
								
							<button type="submit" name="wp-submit" id="user-submit" tabindex="3" class="button submit user-submit">Se connecter</button>
	
							
		<input type="hidden" name="user-cookie" value="1" />

		<input type="hidden" id="bbp_redirect_to" name="redirect_to" value="http://www.animeland.fr/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="d4f9cf5d25" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/wtfriday-keijo-en-chair-et-en-eaux/" />	
						</div>
	
					</fieldset>
				</form>
				
								
				<div class="bbp-register-info">Pas encore inscrit ?					<a href="#" class="register-modal">Créer un compte.</a>
				</div>
			
					
			</div>
		</div>
		
		<div class="modal-content lost-pass">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Récupérer mon mot de passe</h4>
			</div>
			<div class="modal-body">
				
				<form method="post" action="http://www.animeland.fr/wp-login.php?action=lostpassword" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Récupérer mon mot de passe</legend>

						<div class="bbp-password input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Pseudo ou email"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
								
							<button type="submit" name="wp-submit" id="user-submit" tabindex="2" class="button submit user-submit">Envoyer</button>	
						</div>
	
					</fieldset>
				</form>
				
			</div>
		</div>
		
		<div class="modal-content register-now">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">S'enregistrer</h4>
			</div>
			<div class="modal-body">
			
				<form method="post" action="http://www.animeland.fr/wp-login.php?action=register" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Se connecter</legend>
	
						<div class="bbp-username input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Nom d&#039;utilisateur" />
						</div>
	
						<div class="bbp-password input-group">
							<i class="fa fa-envelope"></i>
							<input type="text" name="user_email" value="" size="20" id="user_email" tabindex="2" 
								placeholder="Email"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
	
							<span class="password-msg">Un mot de passe va vous être envvoyé par email.</span>
	
	
								
							<button type="submit" name="wp-submit" id="wp-submit" tabindex="3" class="button submit user-submit">S'enregistrer</button>	
						</div>
	
					</fieldset>
				</form>
			
			</div>
		</div>
		
		
	</div>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.animeland.fr\/2017\/08\/04\/wtfriday-keijo-en-chair-et-en-eaux\/":470685};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='animated-css'  href='http://www.animeland.fr/wp-content/plugins/like-box/includes/style/effects.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.animeland.fr/wp-content/plugins/like-box/includes/style/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.animeland.fr/wp-includes/css/dashicons.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.animeland.fr/wp-includes/js/thickbox/thickbox.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.animeland.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"912b44af00","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/gd-bbpress-tools/js/gd-bbpress-tools.js?ver=1.9_b2144_free'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.0'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.animeland.fr\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.animeland.fr\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.84'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/fr_FR.js?ver=1.3.84'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.animeland.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103277537',post:'470685',tz:'2',srv:'www.animeland.fr'} ]);
	_stq.push([ 'clickTrackerInit', '103277537', '470685' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	</body>
</html>