
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Personnalité de la semaine : Kosuke Fujishima</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.animeland.fr/xmlrpc.php" />
	

	
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; Flux" href="http://www.animeland.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; Flux des commentaires" href="http://www.animeland.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; Personnalité de la semaine : Kosuke Fujishima Flux des commentaires" href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.animeland.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.animeland.fr/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.animeland.fr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_recaptcha-css'  href='http://www.animeland.fr/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='um_bbpress-css'  href='http://www.animeland.fr/wp-content/plugins/um-bbpress/assets/css/um-bbpress.css?ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-advanced-statistics-frontend-css'  href='http://www.animeland.fr/wp-content/plugins/bbpress-improved-statistics-users-online/assets/css/frontend.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.animeland.fr/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='bbspoiler-css'  href='http://www.animeland.fr/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-bbpress-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/bbpress-ext.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.main-footer { background-color: #000000; background-image: none; }

.lower-foot { background-color: #000000 }

::selection { background: #c10b0b }

:-moz-selection { background: #c10b0b }

.top-bar, .post-content .modern-quote { border-top-color: #c10b0b }

.trending-ticker .heading, .breadcrumbs .location, .news-focus .heading, .gallery-title, .related-posts .section-head, 
.news-focus .heading .subcats a.active, .post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments  .url { color: #c10b0b }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a,  
.comment-content .reply, .sc-tabs .active a, .navigation .mega-menu { border-bottom-color: #c10b0b }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #c10b0b }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #c10b0b }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #c10b0b } }

.post-content a { color: #c10b0b }

.navigation { background-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #000000; } }

.navigation.sticky { background: rgb(0,0,0); background: rgba(0,0,0, 0.9); }

.navigation .mega-menu, .navigation .menu ul { background-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #000000; } }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #2f2f2f; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #2f2f2f; } }

.navigation { border-color: #000000; }

.mega-menu .sub-nav { background: #353535; }

.mega-menu .heading, .navigation .mega-menu.links > li > a { border-color: #000000; }

.navigation .menu > li li a, .navigation .mega-menu.links > li > a, .navigation .mega-menu.links > li li a,
.mega-menu .posts-list .content, .navigation .mega-menu .sub-nav li a { border-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .menu li a { border-color: #000000; } }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #000000; }

body, body.boxed { background-color: #ffffff; }



</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.animeland.fr/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.84' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.animeland.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.animeland.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bur-css'  href='http://www.animeland.fr/wp-content/plugins/bbp-user-ranking/css/user-ranking.css?ver=4.4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=fr&#038;ver=1'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"Expand","folded":"Collapse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.4.12'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.4.12'></script>
<link rel='https://api.w.org/' href='http://www.animeland.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.animeland.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.animeland.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vidéo : Nobuo Uematsu et Emiko Suzuki en pleine création pour Final Fantasy XV' href='http://www.animeland.fr/2017/11/14/video-nobuo-uematsu-et-emiko-suzuki-discuss-en-pleine-creation-pour-final-fantasy-xv/' />
<link rel='next' title='Dragon Ball : le fan-film Light of Hope est en ligne !' href='http://www.animeland.fr/2017/11/14/dragon-ball-le-fan-film-light-of-hope-est-en-ligne/' />
<meta name="generator" content="WordPress 4.4.12" />
<link rel='shortlink' href='http://wp.me/p6ZlcJ-21wO' />
<link rel="alternate" type="application/json+oembed" href="http://www.animeland.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.animeland.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7e001a16c0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.animeland.fr/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-77669820-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style> 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.animeland.fr/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.animeland.fr/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.animeland.fr/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Personnalité de la semaine : Kosuke Fujishima" />
<meta property="og:url" content="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/" />
<meta property="og:description" content="Connu des fans de manga, d’anime et de jeux vidéo, le nom de Kosukue Fujishima fait aujourd’hui fureur… dans les pages des tabloids ! Il y a trente ans déjà, en 1986, un jeune homme de 22 ans sort …" />
<meta property="article:published_time" content="2017-11-14T13:41:28+00:00" />
<meta property="article:modified_time" content="2017-11-14T13:59:18+00:00" />
<meta property="og:site_name" content="AnimeLand" />
<meta property="og:image" content="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?fit=785%2C444" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="444" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?fit=785%2C444&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.post .post-content > p:first-child{font-size:1em}.g-recaptcha{clear:both}.pt-cv-title h4{font-size:14px}.pt-cv-content,.pt-cv-content *{font-weight:400;font-size:12px}.pt-cv-wrapper .btn-success{color:#fff;background-color:#000;border-color:#000}.pt-cv-wrapper .btn{padding:3px 6px;font-size:12px}</style>
	
<!--[if lt IE 9]>
<script src="http://www.animeland.fr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<style>
	html {
		margin-top: 0 !important;
	}
</style>


</head>

<body class="single single-post postid-482534 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap ">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">En bref</span>

					<ul>
												
												
							<li><a href="http://www.animeland.fr/2017/11/14/dragon-ball-le-fan-film-light-of-hope-est-en-ligne/" title="Dragon Ball : le fan-film Light of Hope est en ligne !">Dragon Ball : le fan-film Light of Hope est en ligne !</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/" title="Personnalité de la semaine : Kosuke Fujishima">Personnalité de la semaine : Kosuke Fujishima</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/14/video-nobuo-uematsu-et-emiko-suzuki-discuss-en-pleine-creation-pour-final-fantasy-xv/" title="Vidéo : Nobuo Uematsu et Emiko Suzuki en pleine création pour Final Fantasy XV">Vidéo : Nobuo Uematsu et Emiko Suzuki en pleine création pour Final Fantasy XV</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/14/25-histoires-dun-monde-en-4-dimensions-de-leiji-matsumoto-chez-kana/" title="25 Histoires d&#8217;un monde en 4 dimensions de Leiji Matsumoto chez Kana">25 Histoires d&#8217;un monde en 4 dimensions de Leiji Matsumoto chez Kana</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/14/trailer-pour-le-long-metrage-de-infini-t-force/" title="Trailer pour le long-métrage de Infini-T Force">Trailer pour le long-métrage de Infini-T Force</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/14/astro-boy-vs-frankenstein-lanime-avorte/" title="Astro Boy VS Frankenstein, l&#8217;anime avorté">Astro Boy VS Frankenstein, l&#8217;anime avorté</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/13/anime-devoile-son-coffret-de-lattaque-des-titans-saison-2/" title="@Anime dévoile son coffret de L&#8217;Attaque des Titans saison 2">@Anime dévoile son coffret de L&#8217;Attaque des Titans saison 2</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/13/concours-gagnez-des-places-pour-le-film-mazinger-z-infinity/" title="Concours : gagnez des places pour le film MAZINGER Z INFINITY !">Concours : gagnez des places pour le film MAZINGER Z INFINITY !</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/13/tadashi-hiramatsu-signe-laffiche-du-festival-tokyo-anime-awards/" title="Tadashi Hiramatsu signe l&#8217;affiche du festival Tokyo Anime Awards">Tadashi Hiramatsu signe l&#8217;affiche du festival Tokyo Anime Awards</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/13/ankama-la-nouveaute-talli-arrive-en-fevrier-2018/" title="Ankama : la nouveauté TALLI arrive en février 2018">Ankama : la nouveauté TALLI arrive en février 2018</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/13/les-fans-ont-vote-pour-les-plus-belles-transformations/" title="Les fans ont voté pour les plus belles transformations">Les fans ont voté pour les plus belles transformations</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/10/wtfriday-parfois-cest-bien-de-jouer-avec-la-nourriture/" title="WTFriday : Parfois, c’est bien de jouer avec la nourriture">WTFriday : Parfois, c’est bien de jouer avec la nourriture</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/10/les-formats-courts-kowabon-et-onara-goro-disponibles-sur-crunchyroll/" title="Les formats courts Kowabon et Onara Gorô  disponibles sur Crunchyroll">Les formats courts Kowabon et Onara Gorô  disponibles sur Crunchyroll</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/10/shuzo-oshimi-arrive-chez-pika-avec-happiness/" title="Shûzô Oshimi arrive chez Pika avec Happiness">Shûzô Oshimi arrive chez Pika avec Happiness</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/10/nouveaux-projets-pour-hiroya-oku-et-kengo-hanazawa/" title="Nouveaux projets pour Hiroya Oku et Kengo Hanazawa">Nouveaux projets pour Hiroya Oku et Kengo Hanazawa</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/10/fullmetal-alchemist-0-le-chapitre-bonus-du-manga/" title="Fullmetal Alchemist 0, le chapitre bonus du manga">Fullmetal Alchemist 0, le chapitre bonus du manga</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/09/tbt-video-girl-ai/" title="#TBT : Video Girl Ai">#TBT : Video Girl Ai</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/09/le-manga-hungry-marie-de-ryuhei-tamura-beelzebub-chez-kaze-en-juin-2018/" title="Le manga Hungry Marie de Ryuhei Tamura (Beelzebub) chez Kazé en juin 2018">Le manga Hungry Marie de Ryuhei Tamura (Beelzebub) chez Kazé en juin 2018</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/09/nouveau-teaser-pour-lanime-darling-in-the-franxx-a-1pictures-trigger/" title="Nouveau teaser pour l&#8217;anime Darling in the FranXX (A-1Pictures / Trigger)">Nouveau teaser pour l&#8217;anime Darling in the FranXX (A-1Pictures / Trigger)</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/09/le-shonen-black-torch-chez-ki-oon-en-fevrier-2018/" title="Le shônen Black Torch chez Ki-oon en février 2018">Le shônen Black Torch chez Ki-oon en février 2018</a></li>
						
												
											</ul>
				</div>
				
									
					
			<div class="search">
				<form role="search" action="http://www.animeland.fr/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Rechercher..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
							<div class="textwidget"></div>
						
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header>
		
			<div class="title">
			
				
		<a href="http://www.animeland.fr/" title="AnimeLand" rel="home">
		
							
				<img src="http://www.animeland.fr/wp-content/uploads/2017/04/NOUVEAU-LOGO-RED.png" class="logo-image" alt="AnimeLand" data-at2x="http://www.animeland.fr/wp-content/uploads/2017/04/NOUVEAU-LOGO-RETINA-RED.png" />
					 
						
		</a>			
			</div>
			
			<div class="right">
				
				
				
					
			<div class="adwrap-widget">
			
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.apps.am-media.fr/delivery/ajs.php':'http://adserver.apps.am-media.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.apps.am-media.fr/delivery/ck.php?n=af3636c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.apps.am-media.fr/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3636c4' border='0' alt='' /></a></noscript>
			
			</div>
		
				
					<div class="textwidget"><!--<video id="reborn-header-video" autoplay="autoplay" preload="auto" muted="muted" style="position: absolute;top: 65px;margin-left: -198px;">
	<source type="video/mp4" src="http://cdn.kaze.fr/kaze/reborn/reborn_pv.mp4">
</video>--></div>
						
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1962"><a href="/">Accueil</a></li>
<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2426"><a href="http://www.animeland.fr/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-2076"><a href="http://www.animeland.fr/category/news/manga/">Manga</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2075"><a href="http://www.animeland.fr/category/news/anime/">Anime</a></li>
</ul>
</li>
<li id="menu-item-1973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1973"><a href="http://www.animeland.fr/nos-magazines/">Nos magazines</a>
<ul class="sub-menu">
	<li id="menu-item-71399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-71399"><a href="http://www.animeland.fr/category/magazines/animelandmag/">AnimeLand</a></li>
	<li id="menu-item-71400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-71400"><a href="http://www.animeland.fr/category/magazines/animelandx-tra/">AnimeLand X-tra</a></li>
	<li id="menu-item-71401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-217 menu-item-71401"><a href="http://www.animeland.fr/category/magazines/hors-serie/">Hors-série</a></li>
</ul>
</li>
<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2103"><a href="http://www.animeland.fr/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-71407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-71407"><a href="http://www.animeland.fr/category/chroniques/chronique-manga/">Chronique manga</a></li>
	<li id="menu-item-71406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-71406"><a href="http://www.animeland.fr/category/chroniques/chronique-animation/">Chronique animation</a></li>
</ul>
</li>
<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-35 menu-item-1964"><a href="http://www.animeland.fr/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-330360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1474 menu-item-330360"><a href="http://www.animeland.fr/category/dossiers/evenement-dossiers/">Evènement</a></li>
	<li id="menu-item-330361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1153 menu-item-330361"><a href="http://www.animeland.fr/category/dossiers/interview/">Interview</a></li>
	<li id="menu-item-330362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-1021 menu-item-330362"><a href="http://www.animeland.fr/category/dossiers/personnalite-de-la-semaine/">Personnalité de la semaine</a></li>
	<li id="menu-item-384815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3186 menu-item-384815"><a href="http://www.animeland.fr/category/dossiers/cosplay/">Cosplay</a></li>
</ul>
</li>
<li id="menu-item-394576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1363 menu-item-394576"><a href="http://www.animeland.fr/category/dossiers/simulcast-dossiers/">Simulcast</a>
<ul class="sub-menu">
	<li id="menu-item-482417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482417"><a href="http://www.animeland.fr/les-simulcast-de-lhiver-2018/">Les simulcast de l&#8217;hiver 2018</a></li>
	<li id="menu-item-482415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482415"><a href="http://www.animeland.fr/simulcast-automne-2017/">Simulcast automne 2017</a></li>
	<li id="menu-item-469358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469358"><a href="http://www.animeland.fr/simulcast-ete-2017/">Simulcast été 2017</a></li>
</ul>
</li>
<li id="menu-item-393893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393893"><a href="/forum">Forum</a></li>
<li id="menu-item-416624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416624"><a href="http://boutique.animeland.com/">Boutique</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes à :</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.animeland.fr/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.animeland.fr/category/dossiers/"><span itemprop="title">Dossiers</span></a></span><span class="delim">&raquo;</span><span class="current">Personnalité de la semaine : Kosuke Fujishima</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-482534" class="post-482534 post type-post status-publish format-standard has-post-thumbnail category-dossiers category-personnalite-de-la-semaine tag-ah-my-goddess tag-fujishima tag-sakura-wars tag-tales-of tag-youre-under-arrest" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?fit=785%2C444" title="Personnalité de la semaine : Kosuke Fujishima" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="Fujishima01" title="Personnalité de la semaine : Kosuke Fujishima" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Personnalité de la semaine : Kosuke Fujishima								</h1>
							</h1>
			
			<a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer" itemprop="author"><a href="http://www.animeland.fr/author/matthieu-pinon-2/" title="Articles par Matthieu Pinon" rel="author">Matthieu Pinon</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2017-11-14T14:41:28+01:00" title="2017-11-14" itemprop="datePublished">14 novembre 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.animeland.fr/category/dossiers/" rel="category tag">Dossiers</a>, <a href="http://www.animeland.fr/category/dossiers/personnalite-de-la-semaine/" rel="category tag">Personnalité de la semaine</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Connu des fans de manga, d’<em>anime</em> et de jeux vidéo, le nom de Kosukue Fujishima fait aujourd’hui fureur… dans les pages des tabloids !</p>
<p>Il y a trente ans déjà, en 1986, un jeune homme de 22 ans sort son premier manga solo, après des mois à assister Tatsuya Egawa. Dans <strong><em>You’re under arrest</em></strong> apparaissent déjà les marottes de son auteur Kosuke Fujishima : des jolies filles (ici, en l’occurrence, deux fliquettes) et des motos représentées avec un soin maniaque. Le succès est tel que le <em>mangaka</em> débutant entame en parallèle une nouvelle série deux ans plus tard, <strong><em>Ah! My Goddess</em></strong>.</p>
<p><a href="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima02.jpg" rel="attachment wp-att-482536"><img class="size-medium wp-image-482536 alignright" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima02.jpg?resize=264%2C300" alt="Fujishima02" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima02.jpg?resize=264%2C300 264w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima02.jpg?w=276 276w" sizes="(max-width: 264px) 100vw, 264px" data-recalc-dims="1" /></a>Les aventures de la déesse Belldandy dureront <strong>48 tomes jusqu’en 2014, engendrant sur 25 ans de nombreuses adaptations animées en série, <em>OAV</em> et films</strong>. Leur succès public permettra à Fujishima d’être reconnu par le reste de la profession, et d’être recruté en tant que <strong><em>chara designer</em></strong> sur deux licences d’importance : <strong><em>Sakura Wars</em></strong> (entre 1996 et 2005) et <strong>les jeux <em>Tales of</em></strong><em>…</em>, depuis <em>Tales of Phantasia</em> (1994) jusqu’au récent <em>Tales of Berseria</em> (2016).</p>
<p>C’est cependant pour son récent mariage que l’artiste fait parler de lui : il vient d’épouser une cosplayeuse de 20 ans, qui a donné naissance à leur premier enfant en juillet 2016. <strong>L’information avait alimenté la presse à scandale</strong>, qui vient d’en remettre une couche : Fujishima aurait tout plaqué subitement pour aller vivre avec la jeune fille tout juste majeure, y compris une ancienne fiancée qui demanderait désormais des dommages pour les dégâts émotionnels vécus. De quoi fournir un scénario pour son retour à la table à dessin !!!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-482534" class="share-twitter sd-button share-icon no-text" href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-482534" class="share-facebook sd-button share-icon no-text" href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-482534" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
		
				
		
		<!-- ADS -->
		<div style="margin-bottom:20px;">
			<script src="//owlanalytics.io/code=58afaa9c9414a1bd1f6aa35d073dc67f8be6892d/check=yes/"></script><script src="//owlads.io/code=58afaa9c9414a1bd1f6aa35d073dc67f8be6892d/"></script>
		</div>		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Parlez-en à vos amis !</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F" class="fa fa-twitter" title="Partager sur Twitter">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F" class="fa fa-facebook" title="Partager sur Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F" class="fa fa-google-plus" title="Partager sur Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F&amp;media=http%3A%2F%2Fwww.animeland.fr%2Fwp-content%2Fuploads%2F2017%2F11%2FFujishima01.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F" class="fa fa-linkedin" title="Partager sur LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F&amp;name=Personnalit%C3%A9+de+la+semaine%C2%A0%3A+Kosuke+Fujishima" class="fa fa-tumblr"
				title="Partager sur Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Personnalit%C3%A9%20de%20la%20semaine%C2%A0%3A%20Kosuke%20Fujishima&amp;body=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F" class="fa fa-envelope-o"
				title="Partager par email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">A propos de l'auteur</h3>

				<section class="author-info">
		
			<img src="http://gravatar.com/avatar/?s=400" class="func-um_user gravatar avatar avatar-100 um-avatar um-avatar-gravatar" width="100" height="100" alt="Matthieu Pinon" />			
			<div class="description">
				<a href="http://www.animeland.fr/author/matthieu-pinon-2/" title="Articles par Matthieu Pinon" rel="author">Matthieu Pinon</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Articles liés</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/11/07/personnalite-de-la-semaine-masako-nozawa/" title="Personnalité de la semaine : Masako Nozawa" class="image-link">
						<img width="214" height="140" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?resize=214%2C140" class="image wp-post-image" alt="Nozawa01" title="Personnalité de la semaine : Masako Nozawa" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?resize=214%2C140 214w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?zoom=2&amp;resize=214%2C140 428w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-11-07T16:37:31+01:00">7 novembre 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/11/07/personnalite-de-la-semaine-masako-nozawa/" title="Personnalité de la semaine : Masako Nozawa">Personnalité de la semaine : Masako Nozawa</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/10/31/personnalite-de-la-semaine-gosho-aoyama/" title="Personnalité de la semaine : Gôshô Aoyama" class="image-link">
						<img width="214" height="140" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/10/aoyama02.jpg?resize=214%2C140" class="image wp-post-image" alt="aoyama02" title="Personnalité de la semaine : Gôshô Aoyama" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/10/aoyama02.jpg?resize=214%2C140 214w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/10/aoyama02.jpg?zoom=2&amp;resize=214%2C140 428w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/10/aoyama02.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-10-31T14:05:53+01:00">31 octobre 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/10/31/personnalite-de-la-semaine-gosho-aoyama/" title="Personnalité de la semaine : Gôshô Aoyama">Personnalité de la semaine : Gôshô Aoyama</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/10/24/personnalite-de-la-semaine-hiroko-utsumi/" title="Personnalité de la semaine : Hiroko Utsumi" class="image-link">
						<img width="214" height="140" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/10/utsumi01.jpg?resize=214%2C140" class="image wp-post-image" alt="utsumi01" title="Personnalité de la semaine : Hiroko Utsumi" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-10-24T15:08:43+01:00">24 octobre 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/10/24/personnalite-de-la-semaine-hiroko-utsumi/" title="Personnalité de la semaine : Hiroko Utsumi">Personnalité de la semaine : Hiroko Utsumi</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Ecrire un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/#respond" style="display:none;">Annuler</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.animeland.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.animeland.fr%2F2017%2F11%2F14%2Fpersonnalite-de-la-semaine-kosuke-fujishima%2F">être connecté(e)</a> pour rédiger un commentaire.</p>		</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-3" class="widget widget_text">			<div class="textwidget"><div class="um um-login um-2334">

	<div class="um-form">
	
		<form method="post" action="" autocomplete="off">
	
		<div class="um-row _um_row_1 " style="margin: 0 0 30px 0;"><div class="um-col-1"><div class="um-field um-field-username um-field-text" data-key="username"><div class="um-field-label"><label for="username-2334">Nom d'utilisateur ou adresse e-mail</label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="username-2334" id="username-2334" value="" placeholder="" data-validate="unique_username_or_email" data-key="username" />

						</div></div><div class="um-field um-field-user_password um-field-password" data-key="user_password"><div class="um-field-label"><label for="user_password-2334">Mot de passe</label><div class="um-clear"></div></div><div class="um-field-area"><input class="um-form-field valid " type="password" name="user_password-2334" id="user_password-2334" value="" placeholder="" data-validate="" data-key="user_password" />

						</div></div></div></div>
		<input type="hidden" name="form_id" id="form_id" value="2334" />

		<input type="hidden" name="timestamp" id="timestamp" value="1510700511" />
		<p class="request_name">
			<label for="request">Only fill in if you are not human</label>
			<input type="text" name="request" id="request" class="input" value="" size="25" autocomplete="off" />
		</p>

				<div class="g-recaptcha"  data-type="image"  data-size="compact"  data-theme="light"  data-sitekey="6Le9rSQUAAAAACKyXr36cscC9AR4LfaaBkYU5NBR"></div>
		
		
		<div class="um-col-alt">

			
		<div class="um-field um-field-c">
			<div class="um-field-area">
				<label class="um-field-checkbox active">
					<input type="checkbox" name="rememberme" value="1" checked /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline"></i></span>
					<span class="um-field-checkbox-option"> Se souvenir de moi</span>
				</label>
			</div>
		</div>

		<div class="um-clear"></div>
			
			<div class="um-left um-half"><input type="submit" value="OK" class="um-button" /></div>
			<div class="um-right um-half"><a href="http://www.animeland.fr/creer-un-compte/" class="um-button um-alt">Créer un compte</a></div>

			
			<div class="um-clear"></div>

		</div>

		
		<div class="um-col-alt-b">
			<a href="http://www.animeland.fr/nouveau-mot-de-passe/" class="um-link-alt">Mot de passe oublié ?</a>
		</div>

				
		</form>
	
	</div>
	
</div>
<div style="clear:both;"></div><style type="text/css">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</style>
<!-- ULTIMATE MEMBER FORM INLINE CSS BEGIN --><style type="text/css"></style><!-- ULTIMATE MEMBER FORM INLINE CSS END --></div>
		</li>
<li id="text-2" class="widget widget_text"><h3 class="widgettitle">Abonnez-vous !</h3>			<div class="textwidget"><p style="text-align:center"><a href="http://boutique.animeland.com/" target="_blank"><img src="/wp-content/uploads/2016/10/AboHP.jpg" ></a></p></div>
		</li>

		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="b21378ea0b45c1156a2a1cc53810b7db"></ins>
<script async src="//adserver.apps.am-media.fr/delivery/asyncjs.php"></script>			
			</div>
		
		</li>
		
		<li id="like_box_facbook-2" class="widget widget_like_box_facbook"><iframe id="facbook_like_box_1" src="//www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=325&width=325&height=160&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2F207658492608670&locale=fr_FR&sdk=joey&show_facepile=true&show_posts=false&small_header=true" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:325px; height:160px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",325)
			});</script></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="370" data-height="300" data-theme="light" href="https://twitter.com/Animeland_mag">Tweets by Animeland_mag</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</li>

		<li id="bunyad_ads_widget-2" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<script src="//owlanalytics.io/code=6e9b99384f21dc46400b5347a3eb341f6daeb334/check=yes/"></script><script src="//owlads.io/code=6e9b99384f21dc46400b5347a3eb341f6daeb334/"></script>			
			</div>
		
		</li>
		
		<li id="text-7" class="widget widget_text">			<div class="textwidget"><!--a href="http://www.animeland.com/forum/" target="_blank"><img src="http://www.animeland.com/wp-content/uploads/2016/04/Pavé-forum.jpg"></a--></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Récents</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">Chroniques</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">Dossiers</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/14/dragon-ball-le-fan-film-light-of-hope-est-en-ligne/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/lightofhope.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lightofhope" title="Dragon Ball : le fan-film Light of Hope est en ligne !" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/lightofhope.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/lightofhope.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/lightofhope.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-14T16:10:19+01:00">14 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/14/dragon-ball-le-fan-film-light-of-hope-est-en-ligne/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/14/dragon-ball-le-fan-film-light-of-hope-est-en-ligne/" title="Dragon Ball : le fan-film Light of Hope est en ligne !">
								Dragon Ball : le fan-film Light of Hope est en ligne !</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fujishima01" title="Personnalité de la semaine : Kosuke Fujishima" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-14T14:41:28+01:00">14 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/" title="Personnalité de la semaine : Kosuke Fujishima">
								Personnalité de la semaine : Kosuke Fujishima</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/14/video-nobuo-uematsu-et-emiko-suzuki-discuss-en-pleine-creation-pour-final-fantasy-xv/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/nobuo.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="nobuo" title="Vidéo : Nobuo Uematsu et Emiko Suzuki en pleine création pour Final Fantasy XV" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/nobuo.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/nobuo.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/nobuo.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-14T09:33:45+01:00">14 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/14/video-nobuo-uematsu-et-emiko-suzuki-discuss-en-pleine-creation-pour-final-fantasy-xv/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/14/video-nobuo-uematsu-et-emiko-suzuki-discuss-en-pleine-creation-pour-final-fantasy-xv/" title="Vidéo : Nobuo Uematsu et Emiko Suzuki en pleine création pour Final Fantasy XV">
								Vidéo : Nobuo Uematsu et Emiko Suzuki en pleine création pour Final Fantasy XV</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/14/25-histoires-dun-monde-en-4-dimensions-de-leiji-matsumoto-chez-kana/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/25-histoires.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="25-histoires" title="25 Histoires d&#8217;un monde en 4 dimensions de Leiji Matsumoto chez Kana" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/25-histoires.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/25-histoires.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/25-histoires.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-14T09:11:16+01:00">14 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/14/25-histoires-dun-monde-en-4-dimensions-de-leiji-matsumoto-chez-kana/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/14/25-histoires-dun-monde-en-4-dimensions-de-leiji-matsumoto-chez-kana/" title="25 Histoires d&#8217;un monde en 4 dimensions de Leiji Matsumoto chez Kana">
								25 Histoires d&#8217;un monde en 4 dimensions de Leiji Matsumoto chez Kana</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="evabande" title="Evangelion : analyse de la mise en quarantaine de Shinji" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span></span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-21T16:30:47+01:00">21 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/" title="Evangelion : analyse de la mise en quarantaine de Shinji">
								Evangelion : analyse de la mise en quarantaine de Shinji</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chevalier d&#039;Eon" title="En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>9</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-12T18:57:58+01:00">12 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/#comments"><i class="fa fa-comments-o"></i>
								1</a></span>
						
							<a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/" title="En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)">
								En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="luno" title="En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>7</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-06T18:35:17+01:00">6 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/" title="En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume">
								En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="japan1" title="En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>6.5</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-05-29T14:46:21+01:00">29 mai 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/" title="En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô">
								En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fujishima01" title="Personnalité de la semaine : Kosuke Fujishima" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-14T14:41:28+01:00">14 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/" title="Personnalité de la semaine : Kosuke Fujishima">
								Personnalité de la semaine : Kosuke Fujishima</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/07/personnalite-de-la-semaine-masako-nozawa/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nozawa01" title="Personnalité de la semaine : Masako Nozawa" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-07T16:37:31+01:00">7 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/07/personnalite-de-la-semaine-masako-nozawa/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/07/personnalite-de-la-semaine-masako-nozawa/" title="Personnalité de la semaine : Masako Nozawa">
								Personnalité de la semaine : Masako Nozawa</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/06/idolish7/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/IDOLiSH7.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="©BNOI/DOLiSH7 PROJECT" title="IDOLiSH7" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/IDOLiSH7.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/IDOLiSH7.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/11/IDOLiSH7.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-06T13:46:00+01:00">6 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/06/idolish7/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/06/idolish7/" title="IDOLiSH7">
								IDOLiSH7</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/10/31/personnalite-de-la-semaine-gosho-aoyama/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/10/aoyama02.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="aoyama02" title="Personnalité de la semaine : Gôshô Aoyama" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/10/aoyama02.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/10/aoyama02.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/10/aoyama02.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-10-31T14:05:53+01:00">31 octobre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/10/31/personnalite-de-la-semaine-gosho-aoyama/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/10/31/personnalite-de-la-semaine-gosho-aoyama/" title="Personnalité de la semaine : Gôshô Aoyama">
								Personnalité de la semaine : Gôshô Aoyama</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-4" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.apps.am-media.fr/delivery/ajs.php':'http://adserver.apps.am-media.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.apps.am-media.fr/delivery/ck.php?n=af377168&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.apps.am-media.fr/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af377168' border='0' alt='' /></a></noscript>			
			</div>
		
		</li>
		
		<li id="bbp_forums_widget-2" class="widget widget_display_forums"><h3 class="widgettitle">Forums</h3>
		<ul>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/forums/">Forums</a></li>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/petites-annonces/">Petites annonces</a></li>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/archives/">Archives</a></li>

			
		</ul>

		</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
						<li class="widget col-4 widget_recent_entries">		<h3 class="widgettitle">Dernières news</h3>		<ul>
					<li>
				<a href="http://www.animeland.fr/2017/11/14/dragon-ball-le-fan-film-light-of-hope-est-en-ligne/">Dragon Ball : le fan-film Light of Hope est en ligne !</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/">Personnalité de la semaine : Kosuke Fujishima</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/11/14/video-nobuo-uematsu-et-emiko-suzuki-discuss-en-pleine-creation-pour-final-fantasy-xv/">Vidéo : Nobuo Uematsu et Emiko Suzuki en pleine création pour Final Fantasy XV</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/11/14/25-histoires-dun-monde-en-4-dimensions-de-leiji-matsumoto-chez-kana/">25 Histoires d&#8217;un monde en 4 dimensions de Leiji Matsumoto chez Kana</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/11/14/trailer-pour-le-long-metrage-de-infini-t-force/">Trailer pour le long-métrage de Infini-T Force</a>
						</li>
				</ul>
		</li>					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="http://www.animeland.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-2284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2284"><a href="http://www.animeland.fr/contact/">Contact</a></li>
<li id="menu-item-424534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424534"><a href="http://www.animeland.fr/annonceurs/">Annonceurs</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>        <style type="text/css" id="hustle-cc-styles"></style>
        <!-- Modal -->
<div class="modal hide fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content main-screen">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Connection</h4>
			</div>
			<div class="modal-body">
			
						
				<form method="post" action="http://www.animeland.fr/wp-login.php" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Se connecter</legend>
	
						<div class="bbp-username input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="log" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Nom d&#039;utilisateur" />
						</div>
	
						<div class="bbp-password input-group">
							<i class="fa fa-lock"></i>
							<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="2" 
								placeholder="Mot de passe"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
	
							<a href="http://www.animeland.fr/wp-login.php?action=lostpassword" title="Mot de passe perdu ?" class="bbp-lostpass-link lost-pass-modal">Mot de passe perdu ?</a>
	
	
								
							<button type="submit" name="wp-submit" id="user-submit" tabindex="3" class="button submit user-submit">Se connecter</button>
	
							
		<input type="hidden" name="user-cookie" value="1" />

		<input type="hidden" id="bbp_redirect_to" name="redirect_to" value="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="1cabf4512a" /><input type="hidden" name="_wp_http_referer" value="/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/" />	
						</div>
	
					</fieldset>
				</form>
				
								
				<div class="bbp-register-info">Pas encore inscrit ?					<a href="#" class="register-modal">Créer un compte.</a>
				</div>
			
					
			</div>
		</div>
		
		<div class="modal-content lost-pass">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Récupérer mon mot de passe</h4>
			</div>
			<div class="modal-body">
				
				<form method="post" action="http://www.animeland.fr/wp-login.php?action=lostpassword" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Récupérer mon mot de passe</legend>

						<div class="bbp-password input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Pseudo ou email"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
								
							<button type="submit" name="wp-submit" id="user-submit" tabindex="2" class="button submit user-submit">Envoyer</button>	
						</div>
	
					</fieldset>
				</form>
				
			</div>
		</div>
		
		<div class="modal-content register-now">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">S'enregistrer</h4>
			</div>
			<div class="modal-body">
			
				<form method="post" action="http://www.animeland.fr/wp-login.php?action=register" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Se connecter</legend>
	
						<div class="bbp-username input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Nom d&#039;utilisateur" />
						</div>
	
						<div class="bbp-password input-group">
							<i class="fa fa-envelope"></i>
							<input type="text" name="user_email" value="" size="20" id="user_email" tabindex="2" 
								placeholder="Email"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
	
							<span class="password-msg">Un mot de passe va vous être envvoyé par email.</span>
	
	
								
							<button type="submit" name="wp-submit" id="wp-submit" tabindex="3" class="button submit user-submit">S'enregistrer</button>	
						</div>
	
					</fieldset>
				</form>
			
			</div>
		</div>
		
		
	</div>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.animeland.fr\/2017\/11\/14\/personnalite-de-la-semaine-kosuke-fujishima\/":482534};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='animated-css'  href='http://www.animeland.fr/wp-content/plugins/like-box/includes/style/effects.css?ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.animeland.fr/wp-content/plugins/like-box/includes/style/style.css?ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.animeland.fr/wp-includes/css/dashicons.min.css?ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.animeland.fr/wp-includes/js/thickbox/thickbox.css?ver=4.4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/comment-reply.min.js?ver=4.4.12'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.animeland.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"2178cdbe9e","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.animeland.fr\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.animeland.fr\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.84'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/fr_FR.js?ver=1.3.84'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/wp-embed.min.js?ver=4.4.12'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.animeland.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103277537',post:'482534',tz:'1',srv:'www.animeland.fr'} ]);
	_stq.push([ 'clickTrackerInit', '103277537', '482534' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	</body>
</html>