
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Un trailer pour le film d&#8217;animation Batman Ninja</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.animeland.fr/xmlrpc.php" />
	

	
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; Flux" href="http://www.animeland.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; Flux des commentaires" href="http://www.animeland.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AnimeLand &raquo; Un trailer pour le film d&#8217;animation Batman Ninja Flux des commentaires" href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.animeland.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.animeland.fr/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.animeland.fr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_recaptcha-css'  href='http://www.animeland.fr/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='um_bbpress-css'  href='http://www.animeland.fr/wp-content/plugins/um-bbpress/assets/css/um-bbpress.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-advanced-statistics-frontend-css'  href='http://www.animeland.fr/wp-content/plugins/bbpress-improved-statistics-users-online/assets/css/frontend.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.animeland.fr/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='bbspoiler-css'  href='http://www.animeland.fr/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-bbpress-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/bbpress-ext.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.animeland.fr/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.main-footer { background-color: #000000; background-image: none; }

.lower-foot { background-color: #000000 }

::selection { background: #c10b0b }

:-moz-selection { background: #c10b0b }

.top-bar, .post-content .modern-quote { border-top-color: #c10b0b }

.trending-ticker .heading, .breadcrumbs .location, .news-focus .heading, .gallery-title, .related-posts .section-head, 
.news-focus .heading .subcats a.active, .post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments  .url { color: #c10b0b }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a,  
.comment-content .reply, .sc-tabs .active a, .navigation .mega-menu { border-bottom-color: #c10b0b }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #c10b0b }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #c10b0b }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #c10b0b } }

.post-content a { color: #c10b0b }

.navigation { background-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #000000; } }

.navigation.sticky { background: rgb(0,0,0); background: rgba(0,0,0, 0.9); }

.navigation .mega-menu, .navigation .menu ul { background-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #000000; } }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #2f2f2f; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #2f2f2f; } }

.navigation { border-color: #000000; }

.mega-menu .sub-nav { background: #353535; }

.mega-menu .heading, .navigation .mega-menu.links > li > a { border-color: #000000; }

.navigation .menu > li li a, .navigation .mega-menu.links > li > a, .navigation .mega-menu.links > li li a,
.mega-menu .posts-list .content, .navigation .mega-menu .sub-nav li a { border-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .menu li a { border-color: #000000; } }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #000000; }

body, body.boxed { background-color: #ffffff; }



</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.animeland.fr/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.84' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.animeland.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.animeland.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bur-css'  href='http://www.animeland.fr/wp-content/plugins/bbp-user-ranking/css/user-ranking.css?ver=4.4.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=fr&#038;ver=1'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"Expand","folded":"Collapse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.4.13'></script>
<link rel='https://api.w.org/' href='http://www.animeland.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.animeland.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.animeland.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Découvrez les reportages culture de Sensation Japon' href='http://www.animeland.fr/2017/11/30/decouvrez-les-reportages-culture-de-sensation-japon/' />
<link rel='next' title='Trailer et date de diffusion pour B: The Beginning (Production I.G)' href='http://www.animeland.fr/2017/12/01/trailer-et-date-de-diffusion-pour-b-the-beginning-production-i-g/' />
<meta name="generator" content="WordPress 4.4.13" />
<link rel='shortlink' href='http://wp.me/p6ZlcJ-22iZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.animeland.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.animeland.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'b1bbb54696';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.animeland.fr/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-77669820-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style> 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.animeland.fr/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.animeland.fr/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.animeland.fr/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un trailer pour le film d&#8217;animation Batman Ninja" />
<meta property="og:url" content="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/" />
<meta property="og:description" content="C&#8217;est au cours du Tokyo Comic Con que le public a pu découvrir un trailer, un visuel officiel, et le casting du film d&#8217;animation Batman Ninja. La sortie est prévue pour 2018. Pour donne…" />
<meta property="article:published_time" content="2017-12-01T07:30:05+00:00" />
<meta property="article:modified_time" content="2017-12-01T07:30:05+00:00" />
<meta property="og:site_name" content="AnimeLand" />
<meta property="og:image" content="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/batmanninja.jpg?fit=567%2C800" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/batmanninja.jpg?fit=567%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.post .post-content > p:first-child{font-size:1em}.g-recaptcha{clear:both}.pt-cv-title h4{font-size:14px}.pt-cv-content,.pt-cv-content *{font-weight:400;font-size:12px}.pt-cv-wrapper .btn-success{color:#fff;background-color:#000;border-color:#000}.pt-cv-wrapper .btn{padding:3px 6px;font-size:12px}</style>
	
<!--[if lt IE 9]>
<script src="http://www.animeland.fr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<style>
	html {
		margin-top: 0 !important;
	}
</style>

	<style>
		body {
			background-image: url(http://adserver.apps.am-media.fr/images/0ca540652b5616601e604ee39fade057.jpg) !important;
		    background-repeat: no-repeat !important;
		    background-size: 1920px auto !important;
		    background-attachment: fixed !important;
		    background-position: top center !important;
			cursor: pointer;
		}
			body * {
				cursor: auto;
			}
			.main-wrap.has-habillage {
				margin-top: 225px;
			}
	</style>
	
	<script>
		document.onclick = function($event) {
			if($event.target == document.body) {
				window.open('http://adserver.apps.am-media.fr/delivery/ck.php?oaparams=2__bannerid=570__zoneid=33__cb=4bf8176762__oadest=https%3A%2F%2Fwww.sugoi-festival.com%2F');
			}
		}
	</script>
	
	<img src="http://adserver.apps.am-media.fr/delivery/lg.php?bannerid=570&campaignid=259&zoneid=33&loc=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F&cb=4bf8176762" />

</head>

<body class="single single-post postid-485521 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap has-habillage">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">En bref</span>

					<ul>
												
												
							<li><a href="http://www.animeland.fr/2017/12/01/le-shonen-fantastique-yuna-de-la-pension-yuragi-chez-pika-en-2018-extrait-a-lire/" title="Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)">Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/12/01/trailer-et-date-de-diffusion-pour-b-the-beginning-production-i-g/" title="Trailer et date de diffusion pour B: The Beginning (Production I.G)">Trailer et date de diffusion pour B: The Beginning (Production I.G)</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/" title="Un trailer pour le film d&#8217;animation Batman Ninja">Un trailer pour le film d&#8217;animation Batman Ninja</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/30/decouvrez-les-reportages-culture-de-sensation-japon/" title="Découvrez les reportages culture de Sensation Japon">Découvrez les reportages culture de Sensation Japon</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/30/une-adaptation-anime-pour-le-manga-ultraman/" title="[MÀJ] Une adaptation anime pour le manga Ultraman (trailer)">[MÀJ] Une adaptation anime pour le manga Ultraman (trailer)</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/30/la-montagne-de-cadeaux-2017/" title="La Montagne de Cadeaux 2017">La Montagne de Cadeaux 2017</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/30/tbt-3x3-eyes/" title="#TBT : 3&#215;3 Eyes">#TBT : 3&#215;3 Eyes</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/30/le-spin-off-code-geass-lancelot-guren-arrive/" title="Le spin-off Code Geass: Lancelot &#038; Guren arrive">Le spin-off Code Geass: Lancelot &#038; Guren arrive</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/30/un-extrait-a-lire-de-saito-le-guerrier-divin/" title="Un extrait à lire de Saito, le Guerrier Divin">Un extrait à lire de Saito, le Guerrier Divin</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/30/une-nouvelle-serie-bakugan-en-2018-ou-2019/" title="Une nouvelle série Bakugan en 2018 ou 2019 ?">Une nouvelle série Bakugan en 2018 ou 2019 ?</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/30/lanime-yuru-camp-programme-en-janvier-2018-sur-crunchyroll/" title="L&#8217;anime Yuru Camp programmé en janvier 2018 sur Crunchyroll">L&#8217;anime Yuru Camp programmé en janvier 2018 sur Crunchyroll</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/29/le-shojo-game-entre-nos-corps-chez-akata-en-2018/" title="Le shôjo GAME -Entre nos corps- chez Akata en 2018">Le shôjo GAME -Entre nos corps- chez Akata en 2018</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/29/decouvrez-le-1er-chapitre-de-la-courte-serie-ryle-louis/" title="Découvrez le 1er chapitre de la courte série Ryle &amp; Louis">Découvrez le 1er chapitre de la courte série Ryle &amp; Louis</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/29/le-programme-du-pifff-2017-avec-jojos-bizarre-adventure-lhabitant-de-linfini-godzilla-et-dautres/" title="Le programme du PIFFF 2017 avec Jojo&#8217;s Bizarre Adventure, L&#8217;habitant de l&#8217;infini, Godzilla et d&#8217;autres !">Le programme du PIFFF 2017 avec Jojo&#8217;s Bizarre Adventure, L&#8217;habitant de l&#8217;infini, Godzilla et d&#8217;autres !</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/29/un-trailer-pour-le-jeu-vr-one-piece-grand-cruise/" title="Un trailer pour le jeu VR One Piece Grand Cruise">Un trailer pour le jeu VR One Piece Grand Cruise</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/29/fibd-2018-horaires-des-dedicace-et-conferences-dhiro-mashima-et-reno-lemaire/" title="FIBD 2018 : horaires des dédicace et conférences d&#8217;Hiro Mashima et Reno Lemaire">FIBD 2018 : horaires des dédicace et conférences d&#8217;Hiro Mashima et Reno Lemaire</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/29/le-free-to-play-saint-seiya-cosmo-fantasy-disponible-sur-lapp-store-et-google-play/" title="Le free-to-play Saint Seiya Cosmo Fantasy disponible sur l&#8217;App Store et Google Play">Le free-to-play Saint Seiya Cosmo Fantasy disponible sur l&#8217;App Store et Google Play</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/28/le-manga-no-game-no-life-chez-ototo-en-2018/" title="Le manga No Game No Life chez Ototo en 2018">Le manga No Game No Life chez Ototo en 2018</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/28/personnalite-de-la-semaine-suzu-hirose/" title="Personnalité de la semaine : Suzu Hirose">Personnalité de la semaine : Suzu Hirose</a></li>
						
												
							<li><a href="http://www.animeland.fr/2017/11/28/gagnez-des-places-pour-night-is-short-walk-on-girl-de-masaaki-yuasa/" title="Gagnez des places pour Night is Short, Walk on Girl de Masaaki Yuasa">Gagnez des places pour Night is Short, Walk on Girl de Masaaki Yuasa</a></li>
						
												
											</ul>
				</div>
				
									
					
			<div class="search">
				<form role="search" action="http://www.animeland.fr/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Rechercher..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
							<div class="textwidget"></div>
						
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header>
		
			<div class="title">
			
				
		<a href="http://www.animeland.fr/" title="AnimeLand" rel="home">
		
							
				<img src="http://www.animeland.fr/wp-content/uploads/2017/04/NOUVEAU-LOGO-RED.png" class="logo-image" alt="AnimeLand" data-at2x="http://www.animeland.fr/wp-content/uploads/2017/04/NOUVEAU-LOGO-RETINA-RED.png" />
					 
						
		</a>			
			</div>
			
			<div class="right">
				
				
				
					
			<div class="adwrap-widget">
			
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.apps.am-media.fr/delivery/ajs.php':'http://adserver.apps.am-media.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.apps.am-media.fr/delivery/ck.php?n=af3636c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.apps.am-media.fr/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3636c4' border='0' alt='' /></a></noscript>
			
			</div>
		
				
					<div class="textwidget"><!--<video id="reborn-header-video" autoplay="autoplay" preload="auto" muted="muted" style="position: absolute;top: 65px;margin-left: -198px;">
	<source type="video/mp4" src="http://cdn.kaze.fr/kaze/reborn/reborn_pv.mp4">
</video>--></div>
						
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1962"><a href="/">Accueil</a></li>
<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2426"><a href="http://www.animeland.fr/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-2076"><a href="http://www.animeland.fr/category/news/manga/">Manga</a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-29 menu-item-2075"><a href="http://www.animeland.fr/category/news/anime/">Anime</a></li>
</ul>
</li>
<li id="menu-item-1973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1973"><a href="http://www.animeland.fr/nos-magazines/">Nos magazines</a>
<ul class="sub-menu">
	<li id="menu-item-71399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-71399"><a href="http://www.animeland.fr/category/magazines/animelandmag/">AnimeLand</a></li>
	<li id="menu-item-71400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-71400"><a href="http://www.animeland.fr/category/magazines/animelandx-tra/">AnimeLand X-tra</a></li>
	<li id="menu-item-71401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-217 menu-item-71401"><a href="http://www.animeland.fr/category/magazines/hors-serie/">Hors-série</a></li>
</ul>
</li>
<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2103"><a href="http://www.animeland.fr/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-71407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-71407"><a href="http://www.animeland.fr/category/chroniques/chronique-manga/">Chronique manga</a></li>
	<li id="menu-item-71406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-71406"><a href="http://www.animeland.fr/category/chroniques/chronique-animation/">Chronique animation</a></li>
</ul>
</li>
<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-35 menu-item-1964"><a href="http://www.animeland.fr/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-330360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1474 menu-item-330360"><a href="http://www.animeland.fr/category/dossiers/evenement-dossiers/">Événements</a></li>
	<li id="menu-item-330361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1153 menu-item-330361"><a href="http://www.animeland.fr/category/dossiers/interview/">Interview</a></li>
	<li id="menu-item-330362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1021 menu-item-330362"><a href="http://www.animeland.fr/category/dossiers/personnalite-de-la-semaine/">Personnalité de la semaine</a></li>
	<li id="menu-item-384815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3186 menu-item-384815"><a href="http://www.animeland.fr/category/dossiers/cosplay/">Cosplay</a></li>
</ul>
</li>
<li id="menu-item-394576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1363 menu-item-394576"><a href="http://www.animeland.fr/category/dossiers/simulcast-dossiers/">Simulcast</a>
<ul class="sub-menu">
	<li id="menu-item-482417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482417"><a href="http://www.animeland.fr/les-simulcast-de-lhiver-2018/">Simulcast hiver 2018</a></li>
	<li id="menu-item-482415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482415"><a href="http://www.animeland.fr/simulcast-automne-2017/">Simulcast automne 2017</a></li>
	<li id="menu-item-469358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469358"><a href="http://www.animeland.fr/simulcast-ete-2017/">Simulcast été 2017</a></li>
</ul>
</li>
<li id="menu-item-393893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393893"><a href="/forum">Forum</a></li>
<li id="menu-item-416624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416624"><a href="http://boutique.animeland.com/">Boutique</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vous êtes à :</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.animeland.fr/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.animeland.fr/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.animeland.fr/category/news/anime/"><span itemprop="title">Anime</span></a></span><span class="delim">&raquo;</span><span class="current">Un trailer pour le film d&#8217;animation Batman Ninja</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-485521" class="post-485521 post type-post status-publish format-standard has-post-thumbnail category-anime category-japon category-news tag-ai-kakuma tag-anime-2018 tag-batman-ninja tag-dc tag-kamikaze-douga tag-kazuki-nakashima tag-kouichi-yamadera tag-nouveaut-anime tag-rie-kugimiya tag-takashi-okazaki tag-warner-bros tag-wataru-takagi tag-yuugo-kanno" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Un trailer pour le film d&#8217;animation Batman Ninja								</h1>
							</h1>
			
			<a href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Par 
				<span class="reviewer" itemprop="author"><a href="http://www.animeland.fr/author/bruno/" title="Articles par Bruno de la Cruz" rel="author">Bruno de la Cruz</a></span>
			</span>
			 
			<span class="posted-on">le				<span class="dtreviewed">
					<time class="value-title" datetime="2017-12-01T08:30:05+01:00" title="2017-12-01" itemprop="datePublished">1 décembre 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.animeland.fr/category/news/anime/" rel="category tag">Anime</a>, <a href="http://www.animeland.fr/category/news/japon/" rel="category tag">Japon</a>, <a href="http://www.animeland.fr/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>C&#8217;est au cours du <strong>Tokyo Comic Con</strong> que le public a pu découvrir un <em>trailer</em>, un visuel officiel, et le casting du film d&#8217;animation <em>Batman Ninja</em>. La sortie est prévue pour 2018.</p>
<p><a href="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/batmanninja.jpg" rel="attachment wp-att-485522"><img class="size-medium wp-image-485522 aligncenter" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/batmanninja.jpg?resize=213%2C300" alt="batmanninja" data-recalc-dims="1" /></a></p>
<p>Pour donner à cette production quasi entièrement réalisée en 3D chez le studio<strong> Kamikaze Douga</strong>, on retrouve <strong>Yuugo Kanno</strong> (<em>Psycho-Pass, Ajin</em>) à la musique, pendant que le duo <strong>Junpei Mizusaki</strong> (producteur des OP <em>Jojo’s Bizarre Adventure</em>) et<strong> Kazuki Nakashima</strong> (script de <em>Gurren Lagann</em>) s’occuperont de la réalisation et du scénario. Le premier nommé, fondateur du studio, n’a que peu d’expérience au poste, tout comme son studio qui s’est surtout occupé des <em>opening</em>. Enfin, le trait inimitable de <strong>Takashi Okazaki</strong> (<em>Vanishing Line,</em> <em>Afro Samurai</em>) dresse le <em>chara-design</em>. Le lien avec <em>Afro Samurai</em> ne s’arrête pas là puisque nous retrouvons deux des producteurs, Leo Chu et Eric Garcia.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/wId8XY6y_HA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Le casting :</p>
<ul>
<li><cite class="e person"><a href="https://www.animenewsnetwork.com/encyclopedia/people.php?id=1009">Kouichi Yamadera</a></cite> &#8211; Batman</li>
<li><cite class="e person"><a href="https://www.animenewsnetwork.com/encyclopedia/people.php?id=1307">Wataru Takagi</a></cite> &#8211; Joker</li>
<li><cite class="e person"><a href="https://www.animenewsnetwork.com/encyclopedia/people.php?id=109103">Ai Kakuma</a></cite> &#8211; Catwoman</li>
<li><cite class="e person"><a href="https://www.animenewsnetwork.com/encyclopedia/people.php?id=808">Rie Kugimiya</a></cite> &#8211; Harley Quinn</li>
</ul>
<p>Source : <em>ANN</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-485521" class="share-twitter sd-button share-icon no-text" href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-485521" class="share-facebook sd-button share-icon no-text" href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-485521" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
		
				
		
		<!-- ADS -->
		<div style="margin-bottom:20px;">
			<script src="//owlanalytics.io/code=58afaa9c9414a1bd1f6aa35d073dc67f8be6892d/check=yes/"></script><script src="//owlads.io/code=58afaa9c9414a1bd1f6aa35d073dc67f8be6892d/"></script>
		</div>		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Parlez-en à vos amis !</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F" class="fa fa-twitter" title="Partager sur Twitter">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F" class="fa fa-facebook" title="Partager sur Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F" class="fa fa-google-plus" title="Partager sur Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F&amp;media=http%3A%2F%2Fwww.animeland.fr%2Fwp-content%2Fuploads%2F2017%2F12%2Fbatmanninja.jpg" class="fa fa-pinterest"
				title="Partager sur Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F" class="fa fa-linkedin" title="Partager sur LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F&amp;name=Un+trailer+pour+le+film+d%26%238217%3Banimation+Batman+Ninja" class="fa fa-tumblr"
				title="Partager sur Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Un%20trailer%20pour%20le%20film%20d%26%238217%3Banimation%20Batman%20Ninja&amp;body=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F" class="fa fa-envelope-o"
				title="Partager par email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">A propos de l'auteur</h3>

				<section class="author-info">
		
			<img src="http://www.animeland.fr/wp-content/uploads/ultimatemember/3/profile_photo-150.jpg?1512136517" class="func-um_user gravatar avatar avatar-100 um-avatar um-avatar-uploaded" width="100" height="100" alt="Bruno" />			
			<div class="description">
				<a href="http://www.animeland.fr/author/bruno/" title="Articles par Bruno de la Cruz" rel="author">Bruno de la Cruz</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Défendre les couleurs d'AnimeLand était un rêve. Il ne me reste plus qu'à rencontrer Hiroaki Samura et je pourrai partir tranquille.</p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Articles liés</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/12/01/le-shonen-fantastique-yuna-de-la-pension-yuragi-chez-pika-en-2018-extrait-a-lire/" title="Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)" class="image-link">
						<img width="214" height="140" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/yuna.jpg?resize=214%2C140" class="image wp-post-image" alt="yuna" title="Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/yuna.jpg?resize=214%2C140 214w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/yuna.jpg?zoom=2&amp;resize=214%2C140 428w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/yuna.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-12-01T10:29:56+01:00">1 décembre 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/12/01/le-shonen-fantastique-yuna-de-la-pension-yuragi-chez-pika-en-2018-extrait-a-lire/" title="Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)">Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/12/01/trailer-et-date-de-diffusion-pour-b-the-beginning-production-i-g/" title="Trailer et date de diffusion pour B: The Beginning (Production I.G)" class="image-link">
						<img width="214" height="140" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/12/beginning.jpg?resize=214%2C140" class="image wp-post-image" alt="beginning" title="Trailer et date de diffusion pour B: The Beginning (Production I.G)" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/12/beginning.jpg?resize=214%2C140 214w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/12/beginning.jpg?zoom=2&amp;resize=214%2C140 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-12-01T08:47:32+01:00">1 décembre 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/12/01/trailer-et-date-de-diffusion-pour-b-the-beginning-production-i-g/" title="Trailer et date de diffusion pour B: The Beginning (Production I.G)">Trailer et date de diffusion pour B: The Beginning (Production I.G)</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.animeland.fr/2017/11/30/decouvrez-les-reportages-culture-de-sensation-japon/" title="Découvrez les reportages culture de Sensation Japon" class="image-link">
						<img width="214" height="140" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/FD.jpg?resize=214%2C140" class="image wp-post-image" alt="FD" title="Découvrez les reportages culture de Sensation Japon" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/FD.jpg?resize=214%2C140 214w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/FD.jpg?zoom=2&amp;resize=214%2C140 428w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/FD.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-11-30T21:14:41+01:00">30 novembre 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://www.animeland.fr/2017/11/30/decouvrez-les-reportages-culture-de-sensation-japon/" title="Découvrez les reportages culture de Sensation Japon">Découvrez les reportages culture de Sensation Japon</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Ecrire un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/#respond" style="display:none;">Annuler</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.animeland.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.animeland.fr%2F2017%2F12%2F01%2Fun-trailer-pour-le-film-danimation-batman-ninja%2F">être connecté(e)</a> pour rédiger un commentaire.</p>		</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-3" class="widget widget_text">			<div class="textwidget"><div class="um um-login um-2334">

	<div class="um-form">
	
		<form method="post" action="" autocomplete="off">
	
		<div class="um-row _um_row_1 " style="margin: 0 0 30px 0;"><div class="um-col-1"><div class="um-field um-field-username um-field-text" data-key="username"><div class="um-field-label"><label for="username-2334">Nom d'utilisateur ou adresse e-mail</label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="username-2334" id="username-2334" value="" placeholder="" data-validate="unique_username_or_email" data-key="username" />

						</div></div><div class="um-field um-field-user_password um-field-password" data-key="user_password"><div class="um-field-label"><label for="user_password-2334">Mot de passe</label><div class="um-clear"></div></div><div class="um-field-area"><input class="um-form-field valid " type="password" name="user_password-2334" id="user_password-2334" value="" placeholder="" data-validate="" data-key="user_password" />

						</div></div></div></div>
		<input type="hidden" name="form_id" id="form_id" value="2334" />

		<input type="hidden" name="timestamp" id="timestamp" value="1512136517" />
		<p class="request_name">
			<label for="request">Only fill in if you are not human</label>
			<input type="text" name="request" id="request" class="input" value="" size="25" autocomplete="off" />
		</p>

				<div class="g-recaptcha"  data-type="image"  data-size="compact"  data-theme="light"  data-sitekey="6Le9rSQUAAAAACKyXr36cscC9AR4LfaaBkYU5NBR"></div>
		
		
		<div class="um-col-alt">

			
		<div class="um-field um-field-c">
			<div class="um-field-area">
				<label class="um-field-checkbox active">
					<input type="checkbox" name="rememberme" value="1" checked /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline"></i></span>
					<span class="um-field-checkbox-option"> Se souvenir de moi</span>
				</label>
			</div>
		</div>

		<div class="um-clear"></div>
			
			<div class="um-left um-half"><input type="submit" value="OK" class="um-button" /></div>
			<div class="um-right um-half"><a href="http://www.animeland.fr/creer-un-compte/" class="um-button um-alt">Créer un compte</a></div>

			
			<div class="um-clear"></div>

		</div>

		
		<div class="um-col-alt-b">
			<a href="http://www.animeland.fr/nouveau-mot-de-passe/" class="um-link-alt">Mot de passe oublié ?</a>
		</div>

				
		</form>
	
	</div>
	
</div>
<div style="clear:both;"></div><style type="text/css">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</style>
<!-- ULTIMATE MEMBER FORM INLINE CSS BEGIN --><style type="text/css"></style><!-- ULTIMATE MEMBER FORM INLINE CSS END --></div>
		</li>
<li id="text-2" class="widget widget_text"><h3 class="widgettitle">Abonnez-vous !</h3>			<div class="textwidget"><p style="text-align:center"><a href="http://boutique.animeland.com/" target="_blank"><img src="/wp-content/uploads/2016/10/AboHP.jpg" ></a></p></div>
		</li>

		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="b21378ea0b45c1156a2a1cc53810b7db"></ins>
<script async src="//adserver.apps.am-media.fr/delivery/asyncjs.php"></script>			
			</div>
		
		</li>
		
		<li id="like_box_facbook-2" class="widget widget_like_box_facbook"><iframe id="facbook_like_box_1" src="//www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=325&width=325&height=160&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2F207658492608670&locale=fr_FR&sdk=joey&show_facepile=true&show_posts=false&small_header=true" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:325px; height:160px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",325)
			});</script></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="370" data-height="300" data-theme="light" href="https://twitter.com/Animeland_mag">Tweets by Animeland_mag</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</li>

		<li id="bunyad_ads_widget-2" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<script src="//owlanalytics.io/code=6e9b99384f21dc46400b5347a3eb341f6daeb334/check=yes/"></script><script src="//owlads.io/code=6e9b99384f21dc46400b5347a3eb341f6daeb334/"></script>			
			</div>
		
		</li>
		
		<li id="text-7" class="widget widget_text">			<div class="textwidget"><!--a href="http://www.animeland.com/forum/" target="_blank"><img src="http://www.animeland.com/wp-content/uploads/2016/04/Pavé-forum.jpg"></a--></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Récents</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">Chroniques</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">Dossiers</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/2017/12/01/le-shonen-fantastique-yuna-de-la-pension-yuragi-chez-pika-en-2018-extrait-a-lire/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/yuna.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="yuna" title="Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/yuna.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/yuna.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/yuna.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-12-01T10:29:56+01:00">1 décembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/12/01/le-shonen-fantastique-yuna-de-la-pension-yuragi-chez-pika-en-2018-extrait-a-lire/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/12/01/le-shonen-fantastique-yuna-de-la-pension-yuragi-chez-pika-en-2018-extrait-a-lire/" title="Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)">
								Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/12/01/trailer-et-date-de-diffusion-pour-b-the-beginning-production-i-g/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/12/beginning.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="beginning" title="Trailer et date de diffusion pour B: The Beginning (Production I.G)" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/12/beginning.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/12/beginning.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/12/beginning.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-12-01T08:47:32+01:00">1 décembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/12/01/trailer-et-date-de-diffusion-pour-b-the-beginning-production-i-g/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/12/01/trailer-et-date-de-diffusion-pour-b-the-beginning-production-i-g/" title="Trailer et date de diffusion pour B: The Beginning (Production I.G)">
								Trailer et date de diffusion pour B: The Beginning (Production I.G)</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/batmanninja.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="batmanninja" title="Un trailer pour le film d&#8217;animation Batman Ninja" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/batmanninja.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/batmanninja.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/12/batmanninja.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-12-01T08:30:05+01:00">1 décembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/" title="Un trailer pour le film d&#8217;animation Batman Ninja">
								Un trailer pour le film d&#8217;animation Batman Ninja</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/30/decouvrez-les-reportages-culture-de-sensation-japon/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/FD.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="FD" title="Découvrez les reportages culture de Sensation Japon" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/FD.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/FD.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/FD.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-30T21:14:41+01:00">30 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/30/decouvrez-les-reportages-culture-de-sensation-japon/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/30/decouvrez-les-reportages-culture-de-sensation-japon/" title="Découvrez les reportages culture de Sensation Japon">
								Découvrez les reportages culture de Sensation Japon</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/"><img width="110" height="96" src="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="evabande" title="Evangelion : analyse de la mise en quarantaine de Shinji" srcset="http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?resize=110%2C96 110w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?zoom=2&amp;resize=110%2C96 220w, http://i2.wp.com/www.animeland.fr/wp-content/uploads/2017/06/evabande.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span></span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-21T16:30:47+01:00">21 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniqueanimation/evangelion-episode-4-analyse-de-la-mise-en-quarantaine-de-shinji-ikari/" title="Evangelion : analyse de la mise en quarantaine de Shinji">
								Evangelion : analyse de la mise en quarantaine de Shinji</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chevalier d&#039;Eon" title="En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/Chevalier-dEon.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>9</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-12T18:57:58+01:00">12 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/#comments"><i class="fa fa-comments-o"></i>
								1</a></span>
						
							<a href="http://www.animeland.fr/chroniqueanimation/en-2017-jai-vu-le-chevalier-deon-production-i-g-tow-ubukata/" title="En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)">
								En 2017, j&#8217;ai vu&#8230; Le Chevalier D&#8217;Eon (Production I.G &#8211; Tow Ubukata)</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="luno" title="En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/06/luno.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>7</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-06-06T18:35:17+01:00">6 juin 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lu-luno-de-kei-toume/" title="En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume">
								En 2017 j&#8217;ai lu&#8230; Luno, de Kei Toume</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="japan1" title="En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/05/japan1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span>6.5</span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-05-29T14:46:21+01:00">29 mai 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/chroniquemanga/en-2017-jai-lui-japan-deiji-otsuka-et-mami-ito/" title="En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô">
								En 2017 j&#8217;ai lu&#8230; Japan, d&#8217;Eiji Ôtsuka et Mami Itô</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/28/personnalite-de-la-semaine-suzu-hirose/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/hirose01.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="hirose01" title="Personnalité de la semaine : Suzu Hirose" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/hirose01.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/hirose01.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/hirose01.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-28T16:27:57+01:00">28 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/28/personnalite-de-la-semaine-suzu-hirose/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/28/personnalite-de-la-semaine-suzu-hirose/" title="Personnalité de la semaine : Suzu Hirose">
								Personnalité de la semaine : Suzu Hirose</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/21/personnalite-de-la-semaine-hiromi-tsuru/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/tsuru02.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="tsuru02" title="Personnalité de la semaine : Hiromi Tsuru" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/tsuru02.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/tsuru02.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/tsuru02.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-21T16:05:05+01:00">21 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/21/personnalite-de-la-semaine-hiromi-tsuru/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/21/personnalite-de-la-semaine-hiromi-tsuru/" title="Personnalité de la semaine : Hiromi Tsuru">
								Personnalité de la semaine : Hiromi Tsuru</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/"><img width="110" height="96" src="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fujishima01" title="Personnalité de la semaine : Kosuke Fujishima" srcset="http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?resize=110%2C96 110w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?zoom=2&amp;resize=110%2C96 220w, http://i0.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Fujishima01.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-14T14:41:28+01:00">14 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/14/personnalite-de-la-semaine-kosuke-fujishima/" title="Personnalité de la semaine : Kosuke Fujishima">
								Personnalité de la semaine : Kosuke Fujishima</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.animeland.fr/2017/11/07/personnalite-de-la-semaine-masako-nozawa/"><img width="110" height="96" src="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nozawa01" title="Personnalité de la semaine : Masako Nozawa" srcset="http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?resize=110%2C96 110w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?zoom=2&amp;resize=110%2C96 220w, http://i1.wp.com/www.animeland.fr/wp-content/uploads/2017/11/Nozawa01.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-11-07T16:37:31+01:00">7 novembre 2017 </time>
						
							<span class="comments"><a href="http://www.animeland.fr/2017/11/07/personnalite-de-la-semaine-masako-nozawa/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://www.animeland.fr/2017/11/07/personnalite-de-la-semaine-masako-nozawa/" title="Personnalité de la semaine : Masako Nozawa">
								Personnalité de la semaine : Masako Nozawa</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-4" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.apps.am-media.fr/delivery/ajs.php':'http://adserver.apps.am-media.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.apps.am-media.fr/delivery/ck.php?n=af377168&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.apps.am-media.fr/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af377168' border='0' alt='' /></a></noscript>			
			</div>
		
		</li>
		
		<li id="bbp_forums_widget-2" class="widget widget_display_forums"><h3 class="widgettitle">Forums</h3>
		<ul>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/forums/">Forums</a></li>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/petites-annonces/">Petites annonces</a></li>

			
				<li><a class="bbp-forum-title" href="http://www.animeland.fr/forum/alf/archives/">Archives</a></li>

			
		</ul>

		</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
						<li class="widget col-4 widget_recent_entries">		<h3 class="widgettitle">Dernières news</h3>		<ul>
					<li>
				<a href="http://www.animeland.fr/2017/12/01/le-shonen-fantastique-yuna-de-la-pension-yuragi-chez-pika-en-2018-extrait-a-lire/">Le shônen fantastique Yûna de la pension Yuragi chez Pika en 2018 (+ extrait à lire)</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/12/01/trailer-et-date-de-diffusion-pour-b-the-beginning-production-i-g/">Trailer et date de diffusion pour B: The Beginning (Production I.G)</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/">Un trailer pour le film d&#8217;animation Batman Ninja</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/11/30/decouvrez-les-reportages-culture-de-sensation-japon/">Découvrez les reportages culture de Sensation Japon</a>
						</li>
					<li>
				<a href="http://www.animeland.fr/2017/11/30/une-adaptation-anime-pour-le-manga-ultraman/">[MÀJ] Une adaptation anime pour le manga Ultraman (trailer)</a>
						</li>
				</ul>
		</li>					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="http://www.animeland.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-2284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2284"><a href="http://www.animeland.fr/contact/">Contact</a></li>
<li id="menu-item-424534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424534"><a href="http://www.animeland.fr/annonceurs/">Annonceurs</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>        <style type="text/css" id="hustle-cc-styles"></style>
        <!-- Modal -->
<div class="modal hide fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content main-screen">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Connection</h4>
			</div>
			<div class="modal-body">
			
						
				<form method="post" action="http://www.animeland.fr/wp-login.php" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Se connecter</legend>
	
						<div class="bbp-username input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="log" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Nom d&#039;utilisateur" />
						</div>
	
						<div class="bbp-password input-group">
							<i class="fa fa-lock"></i>
							<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="2" 
								placeholder="Mot de passe"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
	
							<a href="http://www.animeland.fr/wp-login.php?action=lostpassword" title="Mot de passe perdu ?" class="bbp-lostpass-link lost-pass-modal">Mot de passe perdu ?</a>
	
	
								
							<button type="submit" name="wp-submit" id="user-submit" tabindex="3" class="button submit user-submit">Se connecter</button>
	
							
		<input type="hidden" name="user-cookie" value="1" />

		<input type="hidden" id="bbp_redirect_to" name="redirect_to" value="http://www.animeland.fr/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="23d9c4f7d0" /><input type="hidden" name="_wp_http_referer" value="/2017/12/01/un-trailer-pour-le-film-danimation-batman-ninja/" />	
						</div>
	
					</fieldset>
				</form>
				
								
				<div class="bbp-register-info">Pas encore inscrit ?					<a href="#" class="register-modal">Créer un compte.</a>
				</div>
			
					
			</div>
		</div>
		
		<div class="modal-content lost-pass">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">Récupérer mon mot de passe</h4>
			</div>
			<div class="modal-body">
				
				<form method="post" action="http://www.animeland.fr/wp-login.php?action=lostpassword" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Récupérer mon mot de passe</legend>

						<div class="bbp-password input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Pseudo ou email"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
								
							<button type="submit" name="wp-submit" id="user-submit" tabindex="2" class="button submit user-submit">Envoyer</button>	
						</div>
	
					</fieldset>
				</form>
				
			</div>
		</div>
		
		<div class="modal-content register-now">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="login-modal-label">S'enregistrer</h4>
			</div>
			<div class="modal-body">
			
				<form method="post" action="http://www.animeland.fr/wp-login.php?action=register" class="bbp-login-form widget-login">
					<fieldset>
					
						<legend>Se connecter</legend>
	
						<div class="bbp-username input-group">
							<i class="fa fa-user"></i>
							<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1" 
								placeholder="Nom d&#039;utilisateur" />
						</div>
	
						<div class="bbp-password input-group">
							<i class="fa fa-envelope"></i>
							<input type="text" name="user_email" value="" size="20" id="user_email" tabindex="2" 
								placeholder="Email"/>
						</div>
	
						<div class="bbp-submit-wrapper">
	
	
							<span class="password-msg">Un mot de passe va vous être envvoyé par email.</span>
	
	
								
							<button type="submit" name="wp-submit" id="wp-submit" tabindex="3" class="button submit user-submit">S'enregistrer</button>	
						</div>
	
					</fieldset>
				</form>
			
			</div>
		</div>
		
		
	</div>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.animeland.fr\/2017\/12\/01\/un-trailer-pour-le-film-danimation-batman-ninja\/":485521};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='animated-css'  href='http://www.animeland.fr/wp-content/plugins/like-box/includes/style/effects.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.animeland.fr/wp-content/plugins/like-box/includes/style/style.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.animeland.fr/wp-includes/css/dashicons.min.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.animeland.fr/wp-includes/js/thickbox/thickbox.css?ver=4.4.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/comment-reply.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.animeland.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b27d549c94","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.animeland.fr\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.animeland.fr\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.animeland.fr\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.84'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/fr_FR.js?ver=1.3.84'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.animeland.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.animeland.fr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103277537',post:'485521',tz:'1',srv:'www.animeland.fr'} ]);
	_stq.push([ 'clickTrackerInit', '103277537', '485521' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	</body>
</html>